<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.monte24noticias.com.ar/xmlrpc.php" />
    <title>Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy &#8211; Monte 24 Noticias</title>
<meta property="og:image" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA.jpg" /><link rel="icon" type="image/png" href="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Feed" href="http://www.monte24noticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Feed de los comentarios" href="http://www.monte24noticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Comentario Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy del feed" href="http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monte24noticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.monte24noticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/style.css?ver=9.7.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>

    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/includes/demos/fast/demo_style.css?ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=fd01b606eadffe2d142186a0c798c0e3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.monte24noticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monte24noticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monte24noticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Intendente Castro se reunió con directivos y socios de Independiente' href='http://www.monte24noticias.com.ar/2020/12/23/el-intendente-castro-se-reunio-con-directivos-y-socios-de-independiente/' />
<link rel='next' title='HCD: Asamblea de concejales y mayores contribuyentes' href='http://www.monte24noticias.com.ar/2020/12/23/hcd-asamblea-de-concejales-y-mayores-contribuyentes/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/" />
<link rel='shortlink' href='http://www.monte24noticias.com.ar/?p=5877' />
<link rel="alternate" type="application/json+oembed" href="http://www.monte24noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F12%2F23%2Fcuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monte24noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F12%2F23%2Fcuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
    <script>
        window.tdb_globals = {"wpRestNonce":"9b819904f5","wpRestUrl":"http:\/\/www.monte24noticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.monte24noticias.com.ar\/wp-admin\/","wpRestNonce":"9b819904f5","wpRestUrl":"http:\/\/www.monte24noticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: rgba(255,255,255,0.8);
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: rgba(255,255,255,0.8);
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: rgba(255,255,255,0.8);
                }
</style>

	<style id="tdw-css-placeholder"></style>
</head>

<body class="post-template-default single single-post postid-5877 single-format-standard tdm-menu-active-style3 cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monte24noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monte24noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Monte24Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoxWWmLRyg1o4dFAWdjdglw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="http://www.monte24noticias.com.ar/">Inicio</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.monte24noticias.com.ar/category/general/">GENERAL</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.monte24noticias.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.monte24noticias.com.ar/category/politica/">POLÍTICA</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.monte24noticias.com.ar/category/policiales/">POLICIALES</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.monte24noticias.com.ar/category/cultura/">CULTURA</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.monte24noticias.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.monte24noticias.com.ar/category/la-region/">LA REGIÓN</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.monte24noticias.com.ar/category/provincia/">PROVINCIA</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://www.monte24noticias.com.ar/category/nacionales/">NACIONALES</a></li>
</ul></div>
        </div>
    </div>

    <!-- register/login section -->
    
</div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.monte24noticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>


    <div id="td-outer-wrap" class="td-theme-wrap">
    

        

            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            

    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	
        <div class="td_data_time">
            <div >

                miércoles, diciembre 23, 2020

            </div>
        </div>
    
</div>

        <div class="td-header-sp-top-widget">
    

    
</div>
    </div>

<!-- LOGIN MODAL -->

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                
        <a class="td-main-logo" href="http://www.monte24noticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
            <span class="td-visual-hidden">Monte 24 Noticias</span>
        </a>
    
            </div>
            
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        

        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        
		<a class="td-mobile-logo td-sticky-header" href="http://www.monte24noticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
		</a>
	
		<a class="td-header-logo td-sticky-header" href="http://www.monte24noticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
		</a>
	
    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.monte24noticias.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-327"><a href="http://www.monte24noticias.com.ar/category/general/">GENERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-323"><a href="http://www.monte24noticias.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-331"><a href="http://www.monte24noticias.com.ar/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-330"><a href="http://www.monte24noticias.com.ar/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-325"><a href="http://www.monte24noticias.com.ar/category/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326"><a href="http://www.monte24noticias.com.ar/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-328"><a href="http://www.monte24noticias.com.ar/category/la-region/">LA REGIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332"><a href="http://www.monte24noticias.com.ar/category/provincia/">PROVINCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-329"><a href="http://www.monte24noticias.com.ar/category/nacionales/">NACIONALES</a></li>
</ul></div>
</div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monte24noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monte24noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Monte24Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoxWWmLRyg1o4dFAWdjdglw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.monte24noticias.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

            </div>
        </div>
    </div>

</div>

            </div>

            


    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="5877" data-autoload-type="" data-autoload-count="5" >

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"
                    itemscope itemtype="http://schema.org/Article"
                    
                    
                    
                >
                    <div id="td_uid_1_5fe3c8e38c38e" class="tdc-zone"><div class="tdc_zone td_uid_1_5fe3c8e38c39c_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5fe3c8e38c39c_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5fe3c8e38c63e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_2_5fe3c8e38c642_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5fe3c8e38c642_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_2_5fe3c8e38c642_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_2_5fe3c8e38c642_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5fe3c8e38c642_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_3_5fe3c8e38c789_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5fe3c8e38c789_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_4_5fe3c8e38c89a_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_4_5fe3c8e38c89a" >
<style>

/* inline tdc_css att */

.td_uid_4_5fe3c8e38c89a_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_4_5fe3c8e38c89a_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_4_5fe3c8e38c89a_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_4_5fe3c8e38c89a_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="http://www.monte24noticias.com.ar/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in DESTACADA 3" class="tdb-entry-crumb" href="http://www.monte24noticias.com.ar/category/destacada-3/">DESTACADA 3</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.monte24noticias.com.ar/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monte24noticias.com.ar/category/destacada-3/",
                                "name": "DESTACADA 3"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_5_5fe3c8e38ccc0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5fe3c8e38ccc0" >
<style>

/* inline tdc_css att */

.td_uid_5_5fe3c8e38ccc0_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5fe3c8e38ccc0_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5fe3c8e38ccc0_rand .tdb-featured-image-bg {
                        background: url('http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_5_5fe3c8e38ccc0_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_5_5fe3c8e38ccc0_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_5_5fe3c8e38ccc0_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5fe3c8e38ccc0_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_5_5fe3c8e38ccc0_rand .tdb-featured-image-bg {
                        background: url('http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-696x522.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_5_5fe3c8e38ccc0_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_6_5fe3c8e38d16c_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_6_5fe3c8e38d16c_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_6_5fe3c8e38d16c_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_6_5fe3c8e38d16c_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_6_5fe3c8e38d16c_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5fe3c8e38d16c_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_7_5fe3c8e38d268_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_7_5fe3c8e38d268_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5fe3c8e38d405_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_8_5fe3c8e38d405" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5fe3c8e38d405_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5fe3c8e38d405_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_8_5fe3c8e38d405_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_8_5fe3c8e38d405_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_5fe3c8e38d405_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_5fe3c8e38d405_rand {
					text-align: left;
				}
				
				.td_uid_8_5fe3c8e38d405_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://www.monte24noticias.com.ar/category/destacada-3/" ><span class="tdb-cat-bg"></span>DESTACADA 3</a></div></div><div class="td_block_wrap tdb_title td_uid_9_5fe3c8e38d929_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fe3c8e38d929" >
<style>

/* inline tdc_css att */

.td_uid_9_5fe3c8e38d929_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5fe3c8e38d929_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5fe3c8e38d929_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5fe3c8e38d929_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5fe3c8e38d929_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_9_5fe3c8e38d929_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_9_5fe3c8e38d929_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_9_5fe3c8e38d929_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_9_5fe3c8e38d929_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_9_5fe3c8e38d929_rand {
					text-align: left;
				}
				.td_uid_9_5fe3c8e38d929_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_9_5fe3c8e38d929_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_9_5fe3c8e38d929_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5fe3c8e38d929_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5fe3c8e38d929_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_5fe3c8e38dd7b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_10_5fe3c8e38dd7f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5fe3c8e38dd7f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5fe3c8e38de8e_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_11_5fe3c8e38de8e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_12_5fe3c8e38dfdd_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_12_5fe3c8e38dfdd" >
<style>

/* inline tdc_css att */

.td_uid_12_5fe3c8e38dfdd_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_12_5fe3c8e38dfdd_rand {
                    display: inline-block;
                }

                
                .td_uid_12_5fe3c8e38dfdd_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_12_5fe3c8e38dfdd_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_12_5fe3c8e38dfdd_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_12_5fe3c8e38dfdd_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_12_5fe3c8e38dfdd_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_12_5fe3c8e38dfdd_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="http://www.monte24noticias.com.ar/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">POR</span> <a class="tdb-author-name" href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a></div></div><div class="td_block_wrap tdb_single_date td_uid_13_5fe3c8e38e654_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5fe3c8e38e654" >
<style>

/* inline tdc_css att */

.td_uid_13_5fe3c8e38e654_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5fe3c8e38e654_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_13_5fe3c8e38e654_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5fe3c8e38e654_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5fe3c8e38e654_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5fe3c8e38e654_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-23T17:17:02+00:00" >diciembre 23, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_14_5fe3c8e38e9dd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5fe3c8e38e9dd" >
<style>

/* inline tdc_css att */

.td_uid_14_5fe3c8e38e9dd_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5fe3c8e38e9dd_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_14_5fe3c8e38e9dd_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style><div id="td_uid_14_5fe3c8e38e9dd" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F12%2F23%2Fcuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuatro+nuevos+patrulleros+para+la+Polic%C3%ADa+Comunal%2C+se+presentaron+hoy&url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F12%2F23%2Fcuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy%2F&via=%40monte24noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/&amp;media=http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA.jpg&description=Cuatro+nuevos+patrulleros+para+la+Polic%C3%ADa+Comunal%2C+se+presentaron+hoy">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cuatro+nuevos+patrulleros+para+la+Polic%C3%ADa+Comunal%2C+se+presentaron+hoy %0A%0A http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy&body=http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5fe3c8e38e9dd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_15_5fe3c8e38f1d0_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_15_5fe3c8e38f1d0" >
<style>

/* inline tdc_css att */

.td_uid_15_5fe3c8e38f1d0_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5fe3c8e38f1d0_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5fe3c8e38f1d0_rand,
                .td_uid_15_5fe3c8e38f1d0_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_15_5fe3c8e38f1d0_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_15_5fe3c8e38f1d0_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_15_5fe3c8e38f1d0_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_15_5fe3c8e38f1d0_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Arribaron ayer a nuestra ciudad. Los envió el Ministerio de Seguridad Bonaerense. </p>



<p>Son cuatro camionetas 0KM: dos Ford modelo Ranger y dos Toyota Hilux. En estos momentos están en exposición en la explanada municipal.</p>



<p>Dominio de las Toyotas: AE496UU &#8211; AE496UT. Dominio de las Ranger: AE424PY &#8211; AE441TX.</p>



<p>Hace instantes (11:30 hs.), el Intendente, <strong>Ing. José Matildo Castro</strong>, las presentó oficialmente ante los medios de prensa. Estaba acompañado por el Secretario de Gestión Institucional, <strong>Dr. Matías Balsamello</strong>; el Subsecretario de Asuntos Municipales, Sr. <strong>Rodolfo Papania</strong> y el Comisario de la Policía Comunal, <strong>Alejandro Jorge. </strong></p>



<p>&#8220;Es un día muy importante para nosotros, la verdad estamos muy contentos. En primer lugar agradecer al Ministerio de Seguridad de la Provincia de Buenos Aires, a todo su equipo por haber acompañado esta gestión desde el Municipio&#8221;.</p>



<p>&#8220;Agradecer al Subsecretario de Asuntos Municipales que desde el primer día está gestionando este tipo de cosas; agradecer al Jefe Comunal porque también desde el primer día que se instaló en Monte está gestionando este tipo de necesidades&#8221;, agregó. </p>



<p>&#8220;Nos interesa desde el primer momento jerarquizar la Policía Comunal&#8221;, subrayó el Ingeniero.</p>



<p>&#8220;Sin estos patrulleros tenemos entre cuatro y cinco móviles en la dotación de la Policía Comunal. Es un refuerzo más que importante para poder cubrir las cuadrículas en el tema de prevención&#8221;, expresó el Intendente <strong>Castro.</strong></p>



<p>&#8220;Es algo de todo lo que venimos gestionando, venimos pidiendo. Muy agradecidos por ser escuchados&#8221;, remarcó el Jefe Comunal.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.monte24noticias.com.ar/wp-content/uploads/2020/12/patrulleros-nuevos-autoridades-1024x664.jpg" alt="" class="wp-image-5884" srcset="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/patrulleros-nuevos-autoridades-1024x664.jpg 1024w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/patrulleros-nuevos-autoridades-300x195.jpg 300w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/patrulleros-nuevos-autoridades-768x498.jpg 768w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/patrulleros-nuevos-autoridades-696x451.jpg 696w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/patrulleros-nuevos-autoridades-1068x693.jpg 1068w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/patrulleros-nuevos-autoridades-648x420.jpg 648w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/patrulleros-nuevos-autoridades.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-3.jpg" alt="" class="wp-image-5885" width="1041" height="781" srcset="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-3.jpg 800w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-3-300x225.jpg 300w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-3-768x576.jpg 768w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-3-80x60.jpg 80w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-3-265x198.jpg 265w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-3-696x522.jpg 696w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-3-560x420.jpg 560w" sizes="(max-width: 1041px) 100vw, 1041px" /></figure></div>



<figure class="wp-block-image size-large is-resized"><img src="https://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-4.jpg" alt="" class="wp-image-5886" width="1062" height="797" srcset="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-4.jpg 800w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-4-300x225.jpg 300w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-4-768x576.jpg 768w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-4-80x60.jpg 80w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-4-265x198.jpg 265w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-4-696x522.jpg 696w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-4-560x420.jpg 560w" sizes="(max-width: 1062px) 100vw, 1062px" /></figure>



<figure class="wp-block-image size-large is-resized"><img src="https://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-6.jpg" alt="" class="wp-image-5888" width="1064" height="798" srcset="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-6.jpg 800w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-6-300x225.jpg 300w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-6-768x576.jpg 768w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-6-80x60.jpg 80w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-6-265x198.jpg 265w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-6-696x522.jpg 696w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-6-560x420.jpg 560w" sizes="(max-width: 1064px) 100vw, 1064px" /></figure>



<figure class="wp-block-image size-large is-resized"><img src="https://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-7.jpg" alt="" class="wp-image-5889" width="1076" height="807" srcset="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-7.jpg 800w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-7-300x225.jpg 300w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-7-768x576.jpg 768w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-7-80x60.jpg 80w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-7-265x198.jpg 265w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-7-696x522.jpg 696w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-7-560x420.jpg 560w" sizes="(max-width: 1076px) 100vw, 1076px" /></figure>



<figure class="wp-block-image size-large is-resized"><img src="https://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-1.jpg" alt="" class="wp-image-5890" width="1073" height="805" srcset="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-1.jpg 800w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-1-300x225.jpg 300w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-1-768x576.jpg 768w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-1-80x60.jpg 80w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-1-265x198.jpg 265w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-1-696x522.jpg 696w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-1-560x420.jpg 560w" sizes="(max-width: 1073px) 100vw, 1073px" /></figure>



<figure class="wp-block-image size-large is-resized"><img src="https://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-1.jpg" alt="" class="wp-image-5892" width="1075" height="806" srcset="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-1.jpg 800w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-1-300x225.jpg 300w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-1-768x576.jpg 768w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-1-80x60.jpg 80w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-1-265x198.jpg 265w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-1-696x522.jpg 696w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-1-560x420.jpg 560w" sizes="(max-width: 1075px) 100vw, 1075px" /></figure>



<figure class="wp-block-embed-youtube aligncenter wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="🔴  CUATRO NUEVOS PATRULLEROS PARA LA POLICÍA COMUNAL, LOS ENVIÓ EL MINISTERIO SEGURIDAD BONAERENSE" width="696" height="392" src="https://www.youtube.com/embed/ZHgilC73KdU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
</div></div><div class="td_block_wrap tdb_single_tags td_uid_16_5fe3c8e39138e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5fe3c8e39138e" >
<style>
/* custom css */
.td_uid_16_5fe3c8e39138e_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_16_5fe3c8e39138e_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_16_5fe3c8e39138e_rand span {
                    color: #fff;
                }
                
                .td_uid_16_5fe3c8e39138e_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_16_5fe3c8e39138e_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_16_5fe3c8e39138e_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_16_5fe3c8e39138e_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_16_5fe3c8e39138e_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_16_5fe3c8e39138e_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5fe3c8e39138e_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5fe3c8e39138e_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>etiquetas</span></li><li><a href="http://www.monte24noticias.com.ar/tag/alejandro-jorge/">Alejandro Jorge</a></li><li><a href="http://www.monte24noticias.com.ar/tag/canal-youtube-monte-24-noticias/">Canal YouTube Monte 24 Noticias</a></li><li><a href="http://www.monte24noticias.com.ar/tag/dr-matias-balsamello/">Dr. Matías Balsamello</a></li><li><a href="http://www.monte24noticias.com.ar/tag/estacion-comunal-monte/">Estación Comunal Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/explanada-municipal/">Explanada Municipal</a></li><li><a href="http://www.monte24noticias.com.ar/tag/intendencia-2019-2023/">Intendencia 2019-2023</a></li><li><a href="http://www.monte24noticias.com.ar/tag/intendente-ing-jose-castro/">Intendente Ing. José Castro</a></li><li><a href="http://www.monte24noticias.com.ar/tag/ministerio-de-seguridad-de-la-provincia-de-buenos-aires/">Ministerio de Seguridad de la Provincia de Buenos Aires</a></li><li><a href="http://www.monte24noticias.com.ar/tag/municipalidad-de-monte/">Municipalidad de Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/palacio-municipal-monte/">Palacio Municipal Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/patrulleros-0km/">Patrulleros 0KM</a></li><li><a href="http://www.monte24noticias.com.ar/tag/patrulleros-policia-comunal-monte/">Patrulleros Policía Comunal Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/policia-comunal-monte/">Policía Comunal Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/rodolfo-papania/">Rodolfo Papania</a></li><li><a href="http://www.monte24noticias.com.ar/tag/videohd/">VideoHD</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share td_uid_17_5fe3c8e392589_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5fe3c8e392589" >
<style>

/* inline tdc_css att */

.td_uid_17_5fe3c8e392589_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5fe3c8e392589_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_17_5fe3c8e392589" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F12%2F23%2Fcuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuatro+nuevos+patrulleros+para+la+Polic%C3%ADa+Comunal%2C+se+presentaron+hoy&url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F12%2F23%2Fcuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy%2F&via=%40monte24noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/&amp;media=http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA.jpg&description=Cuatro+nuevos+patrulleros+para+la+Polic%C3%ADa+Comunal%2C+se+presentaron+hoy">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cuatro+nuevos+patrulleros+para+la+Polic%C3%ADa+Comunal%2C+se+presentaron+hoy %0A%0A http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy&body=http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_17_5fe3c8e392589">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_18_5fe3c8e392f06_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5fe3c8e392f06" >
<style>

/* inline tdc_css att */

.td_uid_18_5fe3c8e392f06_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5fe3c8e392f06_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_18_5fe3c8e392f06_rand {
                    padding: 21px;
                }
                
                .td_uid_18_5fe3c8e392f06_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_18_5fe3c8e392f06_rand .tdb-author-photo,
                .td_uid_18_5fe3c8e392f06_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_18_5fe3c8e392f06_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_18_5fe3c8e392f06_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_18_5fe3c8e392f06_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_18_5fe3c8e392f06_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_18_5fe3c8e392f06_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_18_5fe3c8e392f06_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_18_5fe3c8e392f06_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_18_5fe3c8e392f06_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_18_5fe3c8e392f06_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_18_5fe3c8e392f06_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_18_5fe3c8e392f06_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_18_5fe3c8e392f06_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_18_5fe3c8e392f06_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_18_5fe3c8e392f06_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_18_5fe3c8e392f06_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_18_5fe3c8e392f06_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5fe3c8e392f06_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_18_5fe3c8e392f06_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5fe3c8e392f06_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="http://www.monte24noticias.com.ar/author/admin/" class="tdb-author-photo"><img alt='' src='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=117&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="http://www.monte24noticias.com.ar/author/admin/" class="tdb-author-name">Redacción</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_19_5fe3c8e39383a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5fe3c8e39383a" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5fe3c8e39383a_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5fe3c8e39383a_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5fe3c8e39383a_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5fe3c8e39383a_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5fe3c8e39383a_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="http://www.monte24noticias.com.ar/2020/12/23/el-intendente-castro-se-reunio-con-directivos-y-socios-de-independiente/">El Intendente Castro se reunió con directivos y socios de Independiente</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="http://www.monte24noticias.com.ar/2020/12/23/hcd-asamblea-de-concejales-y-mayores-contribuyentes/">HCD: Asamblea de concejales y mayores contribuyentes</a></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_21_5fe3c8e394dfb_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_21_5fe3c8e394dfb" >
<style>
/* custom css */
.td_uid_21_5fe3c8e394dfb_rand .td-block-title a,
				.td_uid_21_5fe3c8e394dfb_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_21_5fe3c8e394dfb_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_21_5fe3c8e394dfb_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.monte24noticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5877' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_22_5fe3c8e39661f_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_22_5fe3c8e39661f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_23_5fe3c8e3969b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_23_5fe3c8e3969b4" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_23_5fe3c8e3969b4 class="td_block_inner td-mc1-wrap">

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/12/23/hcd-asamblea-de-concejales-y-mayores-contribuyentes/" rel="bookmark" class="td-image-wrap" title="HCD: Asamblea de concejales y mayores contribuyentes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/10/CONCEJO-DELIBERANTE-scaled-e1603214137104-696x323.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/12/23/hcd-asamblea-de-concejales-y-mayores-contribuyentes/" rel="bookmark" title="HCD: Asamblea de concejales y mayores contribuyentes">HCD: Asamblea de concejales y mayores contribuyentes</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/politica2/" class="td-post-category">POLÍTICA 2</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T19:29:28+00:00" >diciembre 23, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/12/23/hcd-asamblea-de-concejales-y-mayores-contribuyentes/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
El Honorable Concejo Deliberante, presidido por Horacio Bamba, anunció la realización de la Sesión Extraordinaria N°5, se trata de la asamblea de...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/12/23/hcd-asamblea-de-concejales-y-mayores-contribuyentes/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/" rel="bookmark" class="td-image-wrap" title="Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA-696x522.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/" rel="bookmark" title="Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy">Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/destacada-3/" class="td-post-category">DESTACADA 3</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T17:17:02+00:00" >diciembre 23, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Arribaron ayer a nuestra ciudad. Los envió el Ministerio de Seguridad Bonaerense. 



Son cuatro camionetas 0KM: dos Ford...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/12/23/el-intendente-castro-se-reunio-con-directivos-y-socios-de-independiente/" rel="bookmark" class="td-image-wrap" title="El Intendente Castro se reunió con directivos y socios de Independiente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-9.46.20-AM-696x376.jpeg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/12/23/el-intendente-castro-se-reunio-con-directivos-y-socios-de-independiente/" rel="bookmark" title="El Intendente Castro se reunió con directivos y socios de Independiente">El Intendente Castro se reunió con directivos y socios de Independiente</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/destacada5/" class="td-post-category">DESTACADA 5</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T13:34:59+00:00" >diciembre 23, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/12/23/el-intendente-castro-se-reunio-con-directivos-y-socios-de-independiente/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
El Intendente, José Castro, junto al Secretario de Gestión Institucional, Matías Balsamello, y el Asesor Legal, Adrián Comyn, mantuvieron una reunión durante...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/12/23/el-intendente-castro-se-reunio-con-directivos-y-socios-de-independiente/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/12/22/covid-19-en-monte-informe-epidemiologico-124/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/CORONAVIRUS-FOTO.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/12/22/covid-19-en-monte-informe-epidemiologico-124/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T23:58:22+00:00" >diciembre 22, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/12/22/covid-19-en-monte-informe-epidemiologico-124/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy martes 22 de diciembre a las 20:50 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/12/22/covid-19-en-monte-informe-epidemiologico-124/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/12/22/monte-contara-con-un-centro-de-formacion-profesional/" rel="bookmark" class="td-image-wrap" title="Monte contará con un &#8220;Centro de Formación Profesional&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/formacion-profesional-696x365.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/12/22/monte-contara-con-un-centro-de-formacion-profesional/" rel="bookmark" title="Monte contará con un &#8220;Centro de Formación Profesional&#8221;">Monte contará con un &#8220;Centro de Formación Profesional&#8221;</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/portada1/" class="td-post-category">PORTADA 1</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T23:03:27+00:00" >diciembre 22, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/12/22/monte-contara-con-un-centro-de-formacion-profesional/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Gracias al trabajo y las gestiones constantes ante la Dirección General de Cultura y Educación de la Provincia de Bs. As. encabezadas...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/12/22/monte-contara-con-un-centro-de-formacion-profesional/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5fe3c8e3969b4" data-td_block_id="td_uid_23_5fe3c8e3969b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5fe3c8e3969b4" data-td_block_id="td_uid_23_5fe3c8e3969b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>

			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_5fe3c8e38c38e .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			
                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-12-23T17:17:02+00:00"><meta itemprop="dateModified" content="2020-12-23T17:58:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.monte24noticias.com.ar/2020/12/23/cuatro-nuevos-patrulleros-para-la-policia-comunal-se-presentaron-hoy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png"></span><meta itemprop="name" content="Monte 24 Noticias"></span><meta itemprop="headline" content="Cuatro nuevos patrulleros para la Policía Comunal, se presentaron hoy"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/12/PATRULLEROS-PORTADA.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>
                </article>
            </div>
        </div>
        

    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->





	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><p><div id="td_uid_9_5fe3c8e39dbfe" class="tdc-zone"><div class="tdc_zone td_uid_25_5fe3c8e39dc02_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_25_5fe3c8e39dc02_rand {
                    min-height: 0;
                }
</style><div id="td_uid_10_5fe3c8e39dd0b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_26_5fe3c8e39dd0f_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_26_5fe3c8e39dd0f_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_26_5fe3c8e39dd0f_rand{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_26_5fe3c8e39dd0f_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_26_5fe3c8e39dd0f_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5fe3c8e39dd0f_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5fe3c8e39dd0f_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="td_uid_10_5fe3c8e39dd0b_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_10_5fe3c8e39dd0b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("http://www.radioenvivo.com.ar/webadmin2/wp-content/uploads/2019/05/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.td_uid_10_5fe3c8e39dd0b_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column td_uid_27_5fe3c8e39deae_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_27_5fe3c8e39deae_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5fe3c8e39deae_rand{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5fe3c8e39deae_rand{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5fe3c8e39deae_rand{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image td_uid_28_5fe3c8e39dfdf_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5fe3c8e39dfdf" >
<style>

/* inline tdc_css att */

.td_uid_28_5fe3c8e39dfdf_rand{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_28_5fe3c8e39dfdf_rand{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5fe3c8e39dfdf_rand{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5fe3c8e39dfdf_rand{
width:240px !important;
}
}

</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" title="M24N-PNG-1-e1560751684816" ></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_29_5fe3c8e3a00b8_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5fe3c8e3a00b8" >
<style>

/* inline tdc_css att */

.td_uid_29_5fe3c8e3a00b8_rand{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5fe3c8e3a00b8_rand{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5fe3c8e3a00b8_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_30_5fe3c8e3a21c3 .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_30_5fe3c8e3a21c3 .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_30_5fe3c8e3a21c3 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_30_5fe3c8e3a21c3 .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_30_5fe3c8e3a21c3"><div class="tdm-col-icon">
<style>
.td_uid_31_5fe3c8e3a2200 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_31_5fe3c8e3a2200:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_31_5fe3c8e3a2200:before {
					color: #ffffff;
				}
				
				body .td_uid_29_5fe3c8e3a00b8_rand:hover .td_uid_31_5fe3c8e3a2200:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_29_5fe3c8e3a00b8_rand:hover .td_uid_31_5fe3c8e3a2200:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone td_uid_31_5fe3c8e3a2200 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_32_5fe3c8e3a25d1 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_29_5fe3c8e3a00b8_rand:hover .td_uid_32_5fe3c8e3a25d1 .tdm-title {
					color: #ffffff;
				}
				.td_uid_29_5fe3c8e3a00b8_rand:hover .td_uid_32_5fe3c8e3a25d1 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_29_5fe3c8e3a00b8_rand:hover .td_uid_32_5fe3c8e3a25d1 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_32_5fe3c8e3a25d1 .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5fe3c8e3a25d1 .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_32_5fe3c8e3a25d1"><h3 class="tdm-title tdm-title-xsm">02271 - 455000 | 409797</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_29_5fe3c8e3a00b8_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_29_5fe3c8e3a00b8_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_29_5fe3c8e3a00b8_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_29_5fe3c8e3a00b8_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5fe3c8e3a00b8_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_29_5fe3c8e3a00b8_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_33_5fe3c8e3a2f6c_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5fe3c8e3a2f6c" >
<style>

/* inline tdc_css att */

.td_uid_33_5fe3c8e3a2f6c_rand{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5fe3c8e3a2f6c_rand{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5fe3c8e3a2f6c_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_34_5fe3c8e3a488b .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_34_5fe3c8e3a488b .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_34_5fe3c8e3a488b .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_34_5fe3c8e3a488b .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_34_5fe3c8e3a488b"><div class="tdm-col-icon">
<style>
.td_uid_35_5fe3c8e3a4891 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_35_5fe3c8e3a4891:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_35_5fe3c8e3a4891:before {
					color: #ffffff;
				}
				
				body .td_uid_33_5fe3c8e3a2f6c_rand:hover .td_uid_35_5fe3c8e3a4891:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_33_5fe3c8e3a2f6c_rand:hover .td_uid_35_5fe3c8e3a4891:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open td_uid_35_5fe3c8e3a4891 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_36_5fe3c8e3a4b67 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_33_5fe3c8e3a2f6c_rand:hover .td_uid_36_5fe3c8e3a4b67 .tdm-title {
					color: #ffffff;
				}
				.td_uid_33_5fe3c8e3a2f6c_rand:hover .td_uid_36_5fe3c8e3a4b67 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_33_5fe3c8e3a2f6c_rand:hover .td_uid_36_5fe3c8e3a4b67 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_36_5fe3c8e3a4b67 .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5fe3c8e3a4b67 .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_36_5fe3c8e3a4b67"><h3 class="tdm-title tdm-title-xsm">monte24noticias@outlook.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_33_5fe3c8e3a2f6c_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_33_5fe3c8e3a2f6c_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_33_5fe3c8e3a2f6c_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_33_5fe3c8e3a2f6c_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5fe3c8e3a2f6c_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_33_5fe3c8e3a2f6c_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_37_5fe3c8e3a5435_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5fe3c8e3a5435" >
<style>

/* inline tdc_css att */

.td_uid_37_5fe3c8e3a5435_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5fe3c8e3a5435_rand{
margin-bottom:48px !important;
}
}

</style>
<style>
.td_uid_38_5fe3c8e3a6c0c .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_38_5fe3c8e3a6c0c .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_38_5fe3c8e3a6c0c .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_38_5fe3c8e3a6c0c .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_38_5fe3c8e3a6c0c"><div class="tdm-col-icon">
<style>
.td_uid_39_5fe3c8e3a6c14 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_39_5fe3c8e3a6c14:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_39_5fe3c8e3a6c14:before {
					color: #ffffff;
				}
				
				body .td_uid_37_5fe3c8e3a5435_rand:hover .td_uid_39_5fe3c8e3a6c14:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_37_5fe3c8e3a5435_rand:hover .td_uid_39_5fe3c8e3a6c14:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location td_uid_39_5fe3c8e3a6c14 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_40_5fe3c8e3a6ed4 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_37_5fe3c8e3a5435_rand:hover .td_uid_40_5fe3c8e3a6ed4 .tdm-title {
					color: #ffffff;
				}
				.td_uid_37_5fe3c8e3a5435_rand:hover .td_uid_40_5fe3c8e3a6ed4 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_37_5fe3c8e3a5435_rand:hover .td_uid_40_5fe3c8e3a6ed4 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_40_5fe3c8e3a6ed4 .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_40_5fe3c8e3a6ed4 .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_40_5fe3c8e3a6ed4"><h3 class="tdm-title tdm-title-xsm">San Miguel del Monte</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_37_5fe3c8e3a5435_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_37_5fe3c8e3a5435_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_37_5fe3c8e3a5435_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_37_5fe3c8e3a5435_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5fe3c8e3a5435_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_37_5fe3c8e3a5435_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column td_uid_41_5fe3c8e3a75b6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_41_5fe3c8e3a75b6_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5fe3c8e3a75b6_rand{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_42_5fe3c8e3a76d0_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5fe3c8e3a76d0" >
<style>

/* inline tdc_css att */

.td_uid_42_5fe3c8e3a76d0_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_43_5fe3c8e3a96ea .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_42_5fe3c8e3a76d0_rand:hover .td_uid_43_5fe3c8e3a96ea .tdm-title {
					color: #ffffff;
				}
				.td_uid_42_5fe3c8e3a76d0_rand:hover .td_uid_43_5fe3c8e3a96ea .tdm-title {
					cursor: default;
				}
				
				body .td_uid_42_5fe3c8e3a76d0_rand:hover .td_uid_43_5fe3c8e3a96ea .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_43_5fe3c8e3a96ea .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_43_5fe3c8e3a96ea"><h3 class="tdm-title tdm-title-xsm">Más leídas</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 td_uid_44_5fe3c8e3a9965_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_44_5fe3c8e3a9965" >
<style>

/* inline tdc_css att */

.td_uid_44_5fe3c8e3a9965_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5fe3c8e3a9965_rand{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_44_5fe3c8e3a9965 class="td_block_inner td-mc1-wrap">

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/12/07/covid-19-en-monte-informe-epidemiologico-109/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/04/SAME-1-696x418.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/12/07/covid-19-en-monte-informe-epidemiologico-109/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T19:59:20+00:00" >diciembre 7, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/12/07/covid-19-en-monte-informe-epidemiologico-109/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy lunes 07 de diciembre a las 22:00 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/12/07/covid-19-en-monte-informe-epidemiologico-109/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/la-region/" class="td-post-category">LA REGIÓN</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/04/30/el-presidente-alberto-fernandez-visito-el-hospital-cuenca-alta-de-canuelas/" rel="bookmark" class="td-image-wrap" title="El Presidente Alberto Fernández visitó el Hospital Cuenca Alta de Cañuelas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/04/PRESIDENTE-EN-CUENCA-CAÑUELAS-2-1-696x464.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/04/30/el-presidente-alberto-fernandez-visito-el-hospital-cuenca-alta-de-canuelas/" rel="bookmark" title="El Presidente Alberto Fernández visitó el Hospital Cuenca Alta de Cañuelas">El Presidente Alberto Fernández visitó el Hospital Cuenca Alta de Cañuelas</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T02:32:35+00:00" >abril 30, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/04/30/el-presidente-alberto-fernandez-visito-el-hospital-cuenca-alta-de-canuelas/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
El Presidente de la Nación, Dr. Alberto Fernández, visitó pasado el mediodía el nuevo sector de 80 camas del Hospital Cuenca Alta...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/04/30/el-presidente-alberto-fernandez-visito-el-hospital-cuenca-alta-de-canuelas/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/12/covid-19-en-monte-informe-epidemiologico-56/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/04/SAME-1-696x418.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/12/covid-19-en-monte-informe-epidemiologico-56/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T13:59:59+00:00" >octubre 12, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/10/12/covid-19-en-monte-informe-epidemiologico-56/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy lunes 12 de octubre a las 20:30 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/10/12/covid-19-en-monte-informe-epidemiologico-56/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div><div class="vc_column td_uid_45_5fe3c8e3b038b_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_45_5fe3c8e3b038b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_46_5fe3c8e3b0471_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5fe3c8e3b0471" >
<style>

/* inline tdc_css att */

.td_uid_46_5fe3c8e3b0471_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_47_5fe3c8e3b1c9f .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_46_5fe3c8e3b0471_rand:hover .td_uid_47_5fe3c8e3b1c9f .tdm-title {
					color: #ffffff;
				}
				.td_uid_46_5fe3c8e3b0471_rand:hover .td_uid_47_5fe3c8e3b1c9f .tdm-title {
					cursor: default;
				}
				
				body .td_uid_46_5fe3c8e3b0471_rand:hover .td_uid_47_5fe3c8e3b1c9f .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_47_5fe3c8e3b1c9f .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_47_5fe3c8e3b1c9f"><h3 class="tdm-title tdm-title-xsm">Categorías</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories td_uid_48_5fe3c8e3b1fa2_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5fe3c8e3b1fa2" >
<style>

/* inline tdc_css att */

.td_uid_48_5fe3c8e3b1fa2_rand{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5fe3c8e3b1fa2_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_48_5fe3c8e3b1fa2_rand .td-cat-name {
					color: #ffffff;
				}
				
				.td_uid_48_5fe3c8e3b1fa2_rand .td-cat-no {
					color: #ffffff;
				}
				
				.td_uid_48_5fe3c8e3b1fa2_rand li:hover .td-cat-name {
					color: rgba(255,255,255,0.8);
				}
				
				.td_uid_48_5fe3c8e3b1fa2_rand li:hover .td-cat-no {
					color: rgba(255,255,255,0.8);
				}
				

                
				.td_uid_48_5fe3c8e3b1fa2_rand li {
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5fe3c8e3b1fa2_rand .td-cat-no {
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_48_5fe3c8e3b1fa2_rand li {
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5fe3c8e3b1fa2_rand .td-cat-no {
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_48_5fe3c8e3b1fa2_rand li {
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5fe3c8e3b1fa2_rand .td-cat-no {
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="http://www.monte24noticias.com.ar/category/sociedad/"><span class="td-cat-name">SOCIEDAD</span><span class="td-cat-no">272</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/general/"><span class="td-cat-name">GENERAL</span><span class="td-cat-no">262</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/portada-3/"><span class="td-cat-name">PORTADA 3</span><span class="td-cat-no">95</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/politica/"><span class="td-cat-name">POLÍTICA</span><span class="td-cat-no">93</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/la-region/"><span class="td-cat-name">LA REGIÓN</span><span class="td-cat-no">41</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/policiales/"><span class="td-cat-name">POLICIALES</span><span class="td-cat-no">31</span></a></li></ul></div> <!-- ./block --></div></div></div></div></div></div>

			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_9_5fe3c8e39dbfe .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			</p>

	</div>




</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5fe3c8e3b37ff
    -->

    <script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.1'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/js/tagdiv_theme.min.js?ver=9.7.1'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>

<!-- JS generated by theme -->

<script>
    


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.monte24noticias.com.ar/wp-content/themes/solumedia/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.monte24noticias.com.ar/wp-content/themes/solumedia';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



</body>
</html>