<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.monte24noticias.com.ar/xmlrpc.php" />
    <title>Aniversario de Monte: mañana sin bancos ni municipalidad &#8211; Monte 24 Noticias</title>
<meta property="og:image" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/banco-prov.jpeg" /><link rel="icon" type="image/png" href="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Feed" href="http://www.monte24noticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Feed de los comentarios" href="http://www.monte24noticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Comentario Aniversario de Monte: mañana sin bancos ni municipalidad del feed" href="http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monte24noticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.monte24noticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/style.css?ver=9.7.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>

    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/includes/demos/fast/demo_style.css?ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=fd01b606eadffe2d142186a0c798c0e3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.monte24noticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monte24noticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monte24noticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19 en Monte: Informe Epidemiológico' href='http://www.monte24noticias.com.ar/2020/11/17/covid-19-en-monte-informe-epidemiologico-91/' />
<link rel='next' title='Recuperación de camioneta robada: el video de monitoreo local' href='http://www.monte24noticias.com.ar/2020/11/17/recuperacion-de-camioneta-robada-el-video-de-monitoreo-local/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/" />
<link rel='shortlink' href='http://www.monte24noticias.com.ar/?p=5200' />
<link rel="alternate" type="application/json+oembed" href="http://www.monte24noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F11%2F17%2Faniversario-de-monte-manana-sin-bancos-ni-municipalidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monte24noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F11%2F17%2Faniversario-de-monte-manana-sin-bancos-ni-municipalidad%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
    <script>
        window.tdb_globals = {"wpRestNonce":"43b94b9f49","wpRestUrl":"http:\/\/www.monte24noticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.monte24noticias.com.ar\/wp-admin\/","wpRestNonce":"43b94b9f49","wpRestUrl":"http:\/\/www.monte24noticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: rgba(255,255,255,0.8);
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: rgba(255,255,255,0.8);
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: rgba(255,255,255,0.8);
                }
</style>

	<style id="tdw-css-placeholder"></style>
</head>

<body class="post-template-default single single-post postid-5200 single-format-standard tdm-menu-active-style3 aniversario-de-monte-manana-sin-bancos-ni-municipalidad global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monte24noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monte24noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Monte24Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoxWWmLRyg1o4dFAWdjdglw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="http://www.monte24noticias.com.ar/">Inicio</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.monte24noticias.com.ar/category/general/">GENERAL</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.monte24noticias.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.monte24noticias.com.ar/category/politica/">POLÍTICA</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.monte24noticias.com.ar/category/policiales/">POLICIALES</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.monte24noticias.com.ar/category/cultura/">CULTURA</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.monte24noticias.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.monte24noticias.com.ar/category/la-region/">LA REGIÓN</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.monte24noticias.com.ar/category/provincia/">PROVINCIA</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://www.monte24noticias.com.ar/category/nacionales/">NACIONALES</a></li>
</ul></div>
        </div>
    </div>

    <!-- register/login section -->
    
</div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.monte24noticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>


    <div id="td-outer-wrap" class="td-theme-wrap">
    

        

            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            

    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	
        <div class="td_data_time">
            <div >

                jueves, noviembre 19, 2020

            </div>
        </div>
    
</div>

        <div class="td-header-sp-top-widget">
    

    
</div>
    </div>

<!-- LOGIN MODAL -->

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                
        <a class="td-main-logo" href="http://www.monte24noticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
            <span class="td-visual-hidden">Monte 24 Noticias</span>
        </a>
    
            </div>
            
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        

        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        
		<a class="td-mobile-logo td-sticky-header" href="http://www.monte24noticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
		</a>
	
		<a class="td-header-logo td-sticky-header" href="http://www.monte24noticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
		</a>
	
    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.monte24noticias.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-327"><a href="http://www.monte24noticias.com.ar/category/general/">GENERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-323"><a href="http://www.monte24noticias.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-331"><a href="http://www.monte24noticias.com.ar/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-330"><a href="http://www.monte24noticias.com.ar/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-325"><a href="http://www.monte24noticias.com.ar/category/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326"><a href="http://www.monte24noticias.com.ar/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-328"><a href="http://www.monte24noticias.com.ar/category/la-region/">LA REGIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332"><a href="http://www.monte24noticias.com.ar/category/provincia/">PROVINCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-329"><a href="http://www.monte24noticias.com.ar/category/nacionales/">NACIONALES</a></li>
</ul></div>
</div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monte24noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monte24noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Monte24Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoxWWmLRyg1o4dFAWdjdglw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.monte24noticias.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

            </div>
        </div>
    </div>

</div>

            </div>

            


    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="5200" data-autoload-type="" data-autoload-count="5" >

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"
                    itemscope itemtype="http://schema.org/Article"
                    
                    
                    
                >
                    <div id="td_uid_1_5fb5ef3e8a70a" class="tdc-zone"><div class="tdc_zone td_uid_1_5fb5ef3e8a713_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5fb5ef3e8a713_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5fb5ef3e8ab62" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_2_5fb5ef3e8ab66_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5fb5ef3e8ab66_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_2_5fb5ef3e8ab66_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_2_5fb5ef3e8ab66_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5fb5ef3e8ab66_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_3_5fb5ef3e8acd1_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5fb5ef3e8acd1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_4_5fb5ef3e8aef8_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_4_5fb5ef3e8aef8" >
<style>

/* inline tdc_css att */

.td_uid_4_5fb5ef3e8aef8_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_4_5fb5ef3e8aef8_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_4_5fb5ef3e8aef8_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_4_5fb5ef3e8aef8_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="http://www.monte24noticias.com.ar/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in PORTADA 4" class="tdb-entry-crumb" href="http://www.monte24noticias.com.ar/category/portada-4/">PORTADA 4</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Aniversario de Monte: mañana sin bancos ni municipalidad</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.monte24noticias.com.ar/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monte24noticias.com.ar/category/portada-4/",
                                "name": "PORTADA 4"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Aniversario de Monte: mañana sin bancos ni municipalidad"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_5_5fb5ef3e8b4b8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5fb5ef3e8b4b8" >
<style>

/* inline tdc_css att */

.td_uid_5_5fb5ef3e8b4b8_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5fb5ef3e8b4b8_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5fb5ef3e8b4b8_rand .tdb-featured-image-bg {
                        background: url('http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/banco-prov.jpeg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_5_5fb5ef3e8b4b8_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_5_5fb5ef3e8b4b8_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_5_5fb5ef3e8b4b8_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5fb5ef3e8b4b8_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_5_5fb5ef3e8b4b8_rand .tdb-featured-image-bg {
                        background: url('http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/banco-prov-696x522.jpeg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_5_5fb5ef3e8b4b8_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_6_5fb5ef3e8b88c_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_6_5fb5ef3e8b88c_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_6_5fb5ef3e8b88c_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_6_5fb5ef3e8b88c_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_6_5fb5ef3e8b88c_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5fb5ef3e8b88c_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_7_5fb5ef3e8ba07_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_7_5fb5ef3e8ba07_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5fb5ef3e8bc63_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_8_5fb5ef3e8bc63" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5fb5ef3e8bc63_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5fb5ef3e8bc63_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_8_5fb5ef3e8bc63_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_8_5fb5ef3e8bc63_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_5fb5ef3e8bc63_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_5fb5ef3e8bc63_rand {
					text-align: left;
				}
				
				.td_uid_8_5fb5ef3e8bc63_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://www.monte24noticias.com.ar/category/portada-4/" ><span class="tdb-cat-bg"></span>PORTADA 4</a></div></div><div class="td_block_wrap tdb_title td_uid_9_5fb5ef3e8c21d_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fb5ef3e8c21d" >
<style>

/* inline tdc_css att */

.td_uid_9_5fb5ef3e8c21d_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5fb5ef3e8c21d_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5fb5ef3e8c21d_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5fb5ef3e8c21d_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5fb5ef3e8c21d_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_9_5fb5ef3e8c21d_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_9_5fb5ef3e8c21d_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_9_5fb5ef3e8c21d_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_9_5fb5ef3e8c21d_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_9_5fb5ef3e8c21d_rand {
					text-align: left;
				}
				.td_uid_9_5fb5ef3e8c21d_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_9_5fb5ef3e8c21d_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_9_5fb5ef3e8c21d_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5fb5ef3e8c21d_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5fb5ef3e8c21d_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Aniversario de Monte: mañana sin bancos ni municipalidad</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_5fb5ef3e8c7ac" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_10_5fb5ef3e8c7b0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5fb5ef3e8c7b0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5fb5ef3e8c948_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_11_5fb5ef3e8c948_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_12_5fb5ef3e8cb7f_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_12_5fb5ef3e8cb7f" >
<style>

/* inline tdc_css att */

.td_uid_12_5fb5ef3e8cb7f_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_12_5fb5ef3e8cb7f_rand {
                    display: inline-block;
                }

                
                .td_uid_12_5fb5ef3e8cb7f_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_12_5fb5ef3e8cb7f_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_12_5fb5ef3e8cb7f_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_12_5fb5ef3e8cb7f_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_12_5fb5ef3e8cb7f_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_12_5fb5ef3e8cb7f_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="http://www.monte24noticias.com.ar/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">POR</span> <a class="tdb-author-name" href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a></div></div><div class="td_block_wrap tdb_single_date td_uid_13_5fb5ef3e8d047_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5fb5ef3e8d047" >
<style>

/* inline tdc_css att */

.td_uid_13_5fb5ef3e8d047_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5fb5ef3e8d047_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_13_5fb5ef3e8d047_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5fb5ef3e8d047_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5fb5ef3e8d047_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5fb5ef3e8d047_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-17T01:19:05+00:00" >noviembre 17, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_14_5fb5ef3e8d406_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5fb5ef3e8d406" >
<style>

/* inline tdc_css att */

.td_uid_14_5fb5ef3e8d406_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5fb5ef3e8d406_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_14_5fb5ef3e8d406_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style><div id="td_uid_14_5fb5ef3e8d406" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F11%2F17%2Faniversario-de-monte-manana-sin-bancos-ni-municipalidad%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aniversario+de+Monte%3A+ma%C3%B1ana+sin+bancos+ni+municipalidad&url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F11%2F17%2Faniversario-de-monte-manana-sin-bancos-ni-municipalidad%2F&via=%40monte24noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/&amp;media=http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/banco-prov.jpeg&description=Aniversario+de+Monte%3A+ma%C3%B1ana+sin+bancos+ni+municipalidad">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aniversario+de+Monte%3A+ma%C3%B1ana+sin+bancos+ni+municipalidad %0A%0A http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Aniversario de Monte: mañana sin bancos ni municipalidad&body=http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5fb5ef3e8d406">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_15_5fb5ef3e8dd06_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_15_5fb5ef3e8dd06" >
<style>

/* inline tdc_css att */

.td_uid_15_5fb5ef3e8dd06_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5fb5ef3e8dd06_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5fb5ef3e8dd06_rand,
                .td_uid_15_5fb5ef3e8dd06_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_15_5fb5ef3e8dd06_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_15_5fb5ef3e8dd06_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_15_5fb5ef3e8dd06_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_15_5fb5ef3e8dd06_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Mañana miércoles 18 de noviembre, nuestra ciudad celebra el 241° Aniversario de su fundación, por tal motivo, las entidades bancarias no funcionarán (Banco Provincia, Nación y Santander Río). </p>



<p>De más está aclarar que tampoco lo hará el Palacio Municipal, sí se llevará a cabo con normalidad la recolección de residuos domiciliarios. </p>
</div></div><div class="td_block_wrap tdb_single_tags td_uid_16_5fb5ef3e8ec94_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5fb5ef3e8ec94" >
<style>
/* custom css */
.td_uid_16_5fb5ef3e8ec94_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_16_5fb5ef3e8ec94_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_16_5fb5ef3e8ec94_rand span {
                    color: #fff;
                }
                
                .td_uid_16_5fb5ef3e8ec94_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_16_5fb5ef3e8ec94_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_16_5fb5ef3e8ec94_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_16_5fb5ef3e8ec94_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_16_5fb5ef3e8ec94_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_16_5fb5ef3e8ec94_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5fb5ef3e8ec94_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5fb5ef3e8ec94_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>etiquetas</span></li><li><a href="http://www.monte24noticias.com.ar/tag/aniversario/">Aniversario</a></li><li><a href="http://www.monte24noticias.com.ar/tag/aniversario-de-monte/">Aniversario de Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/bancos-sucursales-de-monte/">Bancos sucursales de Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/feriado/">Feriado</a></li><li><a href="http://www.monte24noticias.com.ar/tag/municipalidad-de-monte/">Municipalidad de Monte</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share td_uid_17_5fb5ef3e8f8fc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5fb5ef3e8f8fc" >
<style>

/* inline tdc_css att */

.td_uid_17_5fb5ef3e8f8fc_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5fb5ef3e8f8fc_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_17_5fb5ef3e8f8fc" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F11%2F17%2Faniversario-de-monte-manana-sin-bancos-ni-municipalidad%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aniversario+de+Monte%3A+ma%C3%B1ana+sin+bancos+ni+municipalidad&url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F11%2F17%2Faniversario-de-monte-manana-sin-bancos-ni-municipalidad%2F&via=%40monte24noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/&amp;media=http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/banco-prov.jpeg&description=Aniversario+de+Monte%3A+ma%C3%B1ana+sin+bancos+ni+municipalidad">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aniversario+de+Monte%3A+ma%C3%B1ana+sin+bancos+ni+municipalidad %0A%0A http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Aniversario de Monte: mañana sin bancos ni municipalidad&body=http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_17_5fb5ef3e8f8fc">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_18_5fb5ef3e903d1_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5fb5ef3e903d1" >
<style>

/* inline tdc_css att */

.td_uid_18_5fb5ef3e903d1_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5fb5ef3e903d1_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_18_5fb5ef3e903d1_rand {
                    padding: 21px;
                }
                
                .td_uid_18_5fb5ef3e903d1_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_18_5fb5ef3e903d1_rand .tdb-author-photo,
                .td_uid_18_5fb5ef3e903d1_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_18_5fb5ef3e903d1_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_18_5fb5ef3e903d1_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_18_5fb5ef3e903d1_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_18_5fb5ef3e903d1_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_18_5fb5ef3e903d1_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_18_5fb5ef3e903d1_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_18_5fb5ef3e903d1_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_18_5fb5ef3e903d1_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_18_5fb5ef3e903d1_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_18_5fb5ef3e903d1_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_18_5fb5ef3e903d1_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_18_5fb5ef3e903d1_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_18_5fb5ef3e903d1_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_18_5fb5ef3e903d1_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_18_5fb5ef3e903d1_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_18_5fb5ef3e903d1_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5fb5ef3e903d1_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_18_5fb5ef3e903d1_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5fb5ef3e903d1_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="http://www.monte24noticias.com.ar/author/admin/" class="tdb-author-photo"><img alt='' src='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=117&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="http://www.monte24noticias.com.ar/author/admin/" class="tdb-author-name">Redacción</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_19_5fb5ef3e90fb1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5fb5ef3e90fb1" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5fb5ef3e90fb1_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5fb5ef3e90fb1_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5fb5ef3e90fb1_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5fb5ef3e90fb1_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5fb5ef3e90fb1_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="http://www.monte24noticias.com.ar/2020/11/17/covid-19-en-monte-informe-epidemiologico-91/">COVID-19 en Monte: Informe Epidemiológico</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="http://www.monte24noticias.com.ar/2020/11/17/recuperacion-de-camioneta-robada-el-video-de-monitoreo-local/">Recuperación de camioneta robada: el video de monitoreo local</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_20_5fb5ef3e91bfc_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_20_5fb5ef3e91bfc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5fb5ef3e91bfc_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_20_5fb5ef3e91bfc class="td_block_inner tdb-block-inner td-fix-index">

        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="http://www.monte24noticias.com.ar/category/portada-4/" class="td-post-category">PORTADA 4</a>
                    <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/" rel="bookmark" class="td-image-wrap" title="241 años cumplió Monte: el posteo del Gobernador de la provincia de Bs. As."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/axel-696x464.jpg"  ></span></a></div>
                </div>

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/" rel="bookmark" title="241 años cumplió Monte: el posteo del Gobernador de la provincia de Bs. As.">241 años cumplió Monte: el posteo del Gobernador de la provincia de Bs. As.</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T02:52:50+00:00" >noviembre 18, 2020</time></span>
<!--                            -->
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
El gobernador de la provincia de Buenos Aires, Dr. Axel Kicillof, también estuvo presente en los saludos que se vieron en el...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_21_5fb5ef3e95464_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_21_5fb5ef3e95464" >
<style>
/* custom css */
.td_uid_21_5fb5ef3e95464_rand .td-block-title a,
				.td_uid_21_5fb5ef3e95464_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_21_5fb5ef3e95464_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_21_5fb5ef3e95464_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.monte24noticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5200' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_22_5fb5ef3e9703b_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_22_5fb5ef3e9703b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_23_5fb5ef3e974d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_23_5fb5ef3e974d1" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_23_5fb5ef3e974d1 class="td_block_inner td-mc1-wrap">

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/11/18/vivo-monte-241-anos-de-historia-por-el-prof-alejandro-cortes/" rel="bookmark" class="td-image-wrap" title="VIVO | &#8220;Monte, 241 años de historia&#8221;: por el Prof. Alejandro Cortés"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-8.45.51-PM-696x392.jpeg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/11/18/vivo-monte-241-anos-de-historia-por-el-prof-alejandro-cortes/" rel="bookmark" title="VIVO | &#8220;Monte, 241 años de historia&#8221;: por el Prof. Alejandro Cortés">VIVO | &#8220;Monte, 241 años de historia&#8221;: por el Prof. Alejandro Cortés</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/senalenvivodirecto/" class="td-post-category">Señal en VIVO-DIRECTO</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T23:56:57+00:00" >noviembre 18, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/11/18/vivo-monte-241-anos-de-historia-por-el-prof-alejandro-cortes/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">

https://youtu.be/LE6_RznteZ0

</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/11/18/vivo-monte-241-anos-de-historia-por-el-prof-alejandro-cortes/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/11/18/vuelven-los-trenes-que-unen-canuelas-con-lobos-y-monte/" rel="bookmark" class="td-image-wrap" title="Vuelven los trenes que unen Cañuelas con Lobos y Monte"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/GAS_1235-696x457.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/11/18/vuelven-los-trenes-que-unen-canuelas-con-lobos-y-monte/" rel="bookmark" title="Vuelven los trenes que unen Cañuelas con Lobos y Monte">Vuelven los trenes que unen Cañuelas con Lobos y Monte</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/la-region/" class="td-post-category">LA REGIÓN</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T20:27:55+00:00" >noviembre 18, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/11/18/vuelven-los-trenes-que-unen-canuelas-con-lobos-y-monte/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Así lo informa el comunicado de prensa que envió &quot;Trenes Argentinos&quot; a nuestro portal. Recordemos que la ex Intendente de nuestra ciudad...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/11/18/vuelven-los-trenes-que-unen-canuelas-con-lobos-y-monte/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/" rel="bookmark" class="td-image-wrap" title="241 años cumplió Monte: el posteo del Gobernador de la provincia de Bs. As."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/axel-696x464.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/" rel="bookmark" title="241 años cumplió Monte: el posteo del Gobernador de la provincia de Bs. As.">241 años cumplió Monte: el posteo del Gobernador de la provincia de Bs. As.</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/portada-4/" class="td-post-category">PORTADA 4</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T02:52:50+00:00" >noviembre 18, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
El gobernador de la provincia de Buenos Aires, Dr. Axel Kicillof, también estuvo presente en los saludos que se vieron en el...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/11/18/aniversario-de-monte-la-vicegobernadora-de-la-provincia-nos-saludo/" rel="bookmark" class="td-image-wrap" title="Aniversario de Monte: la Vicegobernadora de la provincia nos saludó"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/veronica-magario-web-696x464.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/11/18/aniversario-de-monte-la-vicegobernadora-de-la-provincia-nos-saludo/" rel="bookmark" title="Aniversario de Monte: la Vicegobernadora de la provincia nos saludó">Aniversario de Monte: la Vicegobernadora de la provincia nos saludó</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/nacionales/" class="td-post-category">NACIONALES</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T02:27:17+00:00" >noviembre 18, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/11/18/aniversario-de-monte-la-vicegobernadora-de-la-provincia-nos-saludo/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Lo hizo a través de su cuenta de Facebook Oficial. La Vicegobernadora de la Provincia de Buenos Aires, Verónica Magario, se refirió...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/11/18/aniversario-de-monte-la-vicegobernadora-de-la-provincia-nos-saludo/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/11/18/covid-19-en-monte-informe-epidemiologico-92/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-696x464.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/11/18/covid-19-en-monte-informe-epidemiologico-92/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T01:27:04+00:00" >noviembre 18, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/11/18/covid-19-en-monte-informe-epidemiologico-92/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy miércoles 18 de noviembre a las 21:50 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/11/18/covid-19-en-monte-informe-epidemiologico-92/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5fb5ef3e974d1" data-td_block_id="td_uid_23_5fb5ef3e974d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5fb5ef3e974d1" data-td_block_id="td_uid_23_5fb5ef3e974d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>

			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_5fb5ef3e8a70a .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			
                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-11-17T01:19:05+00:00"><meta itemprop="dateModified" content="2020-11-18T01:21:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.monte24noticias.com.ar/2020/11/17/aniversario-de-monte-manana-sin-bancos-ni-municipalidad/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png"></span><meta itemprop="name" content="Monte 24 Noticias"></span><meta itemprop="headline" content="Aniversario de Monte: mañana sin bancos ni municipalidad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/banco-prov.jpeg"><meta itemprop="width" content="1032"><meta itemprop="height" content="774"></span>
                </article>
            </div>
        </div>
        

    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->





	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><p><div id="td_uid_9_5fb5ef3e9dea3" class="tdc-zone"><div class="tdc_zone td_uid_25_5fb5ef3e9deaa_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_25_5fb5ef3e9deaa_rand {
                    min-height: 0;
                }
</style><div id="td_uid_10_5fb5ef3e9e012" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_26_5fb5ef3e9e016_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_26_5fb5ef3e9e016_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_26_5fb5ef3e9e016_rand{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_26_5fb5ef3e9e016_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_26_5fb5ef3e9e016_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5fb5ef3e9e016_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5fb5ef3e9e016_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="td_uid_10_5fb5ef3e9e012_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_10_5fb5ef3e9e012_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("http://www.radioenvivo.com.ar/webadmin2/wp-content/uploads/2019/05/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.td_uid_10_5fb5ef3e9e012_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column td_uid_27_5fb5ef3e9e1c0_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_27_5fb5ef3e9e1c0_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5fb5ef3e9e1c0_rand{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5fb5ef3e9e1c0_rand{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5fb5ef3e9e1c0_rand{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image td_uid_28_5fb5ef3e9e42c_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5fb5ef3e9e42c" >
<style>

/* inline tdc_css att */

.td_uid_28_5fb5ef3e9e42c_rand{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_28_5fb5ef3e9e42c_rand{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5fb5ef3e9e42c_rand{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5fb5ef3e9e42c_rand{
width:240px !important;
}
}

</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" title="M24N-PNG-1-e1560751684816" ></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_29_5fb5ef3e9fce4_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5fb5ef3e9fce4" >
<style>

/* inline tdc_css att */

.td_uid_29_5fb5ef3e9fce4_rand{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5fb5ef3e9fce4_rand{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5fb5ef3e9fce4_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_30_5fb5ef3ea1419 .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_30_5fb5ef3ea1419 .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_30_5fb5ef3ea1419 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_30_5fb5ef3ea1419 .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_30_5fb5ef3ea1419"><div class="tdm-col-icon">
<style>
.td_uid_31_5fb5ef3ea1523 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_31_5fb5ef3ea1523:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_31_5fb5ef3ea1523:before {
					color: #ffffff;
				}
				
				body .td_uid_29_5fb5ef3e9fce4_rand:hover .td_uid_31_5fb5ef3ea1523:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_29_5fb5ef3e9fce4_rand:hover .td_uid_31_5fb5ef3ea1523:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone td_uid_31_5fb5ef3ea1523 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_32_5fb5ef3ea19c5 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_29_5fb5ef3e9fce4_rand:hover .td_uid_32_5fb5ef3ea19c5 .tdm-title {
					color: #ffffff;
				}
				.td_uid_29_5fb5ef3e9fce4_rand:hover .td_uid_32_5fb5ef3ea19c5 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_29_5fb5ef3e9fce4_rand:hover .td_uid_32_5fb5ef3ea19c5 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_32_5fb5ef3ea19c5 .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5fb5ef3ea19c5 .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_32_5fb5ef3ea19c5"><h3 class="tdm-title tdm-title-xsm">02271 - 455000 | 409797</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_29_5fb5ef3e9fce4_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_29_5fb5ef3e9fce4_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_29_5fb5ef3e9fce4_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_29_5fb5ef3e9fce4_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5fb5ef3e9fce4_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_29_5fb5ef3e9fce4_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_33_5fb5ef3ea23fd_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5fb5ef3ea23fd" >
<style>

/* inline tdc_css att */

.td_uid_33_5fb5ef3ea23fd_rand{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5fb5ef3ea23fd_rand{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5fb5ef3ea23fd_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_34_5fb5ef3ea366a .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_34_5fb5ef3ea366a .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_34_5fb5ef3ea366a .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_34_5fb5ef3ea366a .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_34_5fb5ef3ea366a"><div class="tdm-col-icon">
<style>
.td_uid_35_5fb5ef3ea366e {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_35_5fb5ef3ea366e:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_35_5fb5ef3ea366e:before {
					color: #ffffff;
				}
				
				body .td_uid_33_5fb5ef3ea23fd_rand:hover .td_uid_35_5fb5ef3ea366e:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_33_5fb5ef3ea23fd_rand:hover .td_uid_35_5fb5ef3ea366e:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open td_uid_35_5fb5ef3ea366e td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_36_5fb5ef3ea391f .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_33_5fb5ef3ea23fd_rand:hover .td_uid_36_5fb5ef3ea391f .tdm-title {
					color: #ffffff;
				}
				.td_uid_33_5fb5ef3ea23fd_rand:hover .td_uid_36_5fb5ef3ea391f .tdm-title {
					cursor: default;
				}
				
				body .td_uid_33_5fb5ef3ea23fd_rand:hover .td_uid_36_5fb5ef3ea391f .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_36_5fb5ef3ea391f .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5fb5ef3ea391f .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_36_5fb5ef3ea391f"><h3 class="tdm-title tdm-title-xsm">monte24noticias@outlook.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_33_5fb5ef3ea23fd_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_33_5fb5ef3ea23fd_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_33_5fb5ef3ea23fd_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_33_5fb5ef3ea23fd_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5fb5ef3ea23fd_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_33_5fb5ef3ea23fd_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_37_5fb5ef3ea4031_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5fb5ef3ea4031" >
<style>

/* inline tdc_css att */

.td_uid_37_5fb5ef3ea4031_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5fb5ef3ea4031_rand{
margin-bottom:48px !important;
}
}

</style>
<style>
.td_uid_38_5fb5ef3ea536f .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_38_5fb5ef3ea536f .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_38_5fb5ef3ea536f .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_38_5fb5ef3ea536f .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_38_5fb5ef3ea536f"><div class="tdm-col-icon">
<style>
.td_uid_39_5fb5ef3ea5375 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_39_5fb5ef3ea5375:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_39_5fb5ef3ea5375:before {
					color: #ffffff;
				}
				
				body .td_uid_37_5fb5ef3ea4031_rand:hover .td_uid_39_5fb5ef3ea5375:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_37_5fb5ef3ea4031_rand:hover .td_uid_39_5fb5ef3ea5375:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location td_uid_39_5fb5ef3ea5375 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_40_5fb5ef3ea5647 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_37_5fb5ef3ea4031_rand:hover .td_uid_40_5fb5ef3ea5647 .tdm-title {
					color: #ffffff;
				}
				.td_uid_37_5fb5ef3ea4031_rand:hover .td_uid_40_5fb5ef3ea5647 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_37_5fb5ef3ea4031_rand:hover .td_uid_40_5fb5ef3ea5647 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_40_5fb5ef3ea5647 .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_40_5fb5ef3ea5647 .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_40_5fb5ef3ea5647"><h3 class="tdm-title tdm-title-xsm">San Miguel del Monte</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_37_5fb5ef3ea4031_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_37_5fb5ef3ea4031_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_37_5fb5ef3ea4031_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_37_5fb5ef3ea4031_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5fb5ef3ea4031_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_37_5fb5ef3ea4031_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column td_uid_41_5fb5ef3ea5e22_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_41_5fb5ef3ea5e22_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5fb5ef3ea5e22_rand{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_42_5fb5ef3ea5f8b_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5fb5ef3ea5f8b" >
<style>

/* inline tdc_css att */

.td_uid_42_5fb5ef3ea5f8b_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_43_5fb5ef3ea6f70 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_42_5fb5ef3ea5f8b_rand:hover .td_uid_43_5fb5ef3ea6f70 .tdm-title {
					color: #ffffff;
				}
				.td_uid_42_5fb5ef3ea5f8b_rand:hover .td_uid_43_5fb5ef3ea6f70 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_42_5fb5ef3ea5f8b_rand:hover .td_uid_43_5fb5ef3ea6f70 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_43_5fb5ef3ea6f70 .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_43_5fb5ef3ea6f70"><h3 class="tdm-title tdm-title-xsm">Más leídas</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 td_uid_44_5fb5ef3ea71ae_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_44_5fb5ef3ea71ae" >
<style>

/* inline tdc_css att */

.td_uid_44_5fb5ef3ea71ae_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5fb5ef3ea71ae_rand{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_44_5fb5ef3ea71ae class="td_block_inner td-mc1-wrap">

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/general/" class="td-post-category">GENERAL</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/07/04/hoy-sabado-04-de-julio-dia-internacional-del-cooperativismo/" rel="bookmark" class="td-image-wrap" title="Hoy sábado 04 de julio: Día Internacional del Cooperativismo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/07/vlcsnap-2020-07-03-16h38m24s086-696x392.png"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/07/04/hoy-sabado-04-de-julio-dia-internacional-del-cooperativismo/" rel="bookmark" title="Hoy sábado 04 de julio: Día Internacional del Cooperativismo">Hoy sábado 04 de julio: Día Internacional del Cooperativismo</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T19:23:14+00:00" >julio 4, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/07/04/hoy-sabado-04-de-julio-dia-internacional-del-cooperativismo/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
En Julio de 1995 la Asamblea General de la ONU (Naciones Unidas) proclamó el Día Internacional de las Cooperativas, a conmemorarse el primer...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/07/04/hoy-sabado-04-de-julio-dia-internacional-del-cooperativismo/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/portada-9/" class="td-post-category">PORTADA 9</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/05/27/rifa-bomberos-voluntarios-2020-sorteos-pendientes-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Rifa Bomberos Voluntarios 2020: sorteos pendientes por COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.32.59-1-696x522.jpeg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/05/27/rifa-bomberos-voluntarios-2020-sorteos-pendientes-por-covid-19/" rel="bookmark" title="Rifa Bomberos Voluntarios 2020: sorteos pendientes por COVID-19">Rifa Bomberos Voluntarios 2020: sorteos pendientes por COVID-19</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T18:11:41+00:00" >mayo 27, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/05/27/rifa-bomberos-voluntarios-2020-sorteos-pendientes-por-covid-19/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La Asociación de Bomberos comunica a los ADQUIRENTES de la RIFA 2020, que los sorteos pendientes del mes de marzo serán reprogramados...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/05/27/rifa-bomberos-voluntarios-2020-sorteos-pendientes-por-covid-19/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/sociedad/" class="td-post-category">SOCIEDAD</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/08/12/covid-19-en-monte-informe-oficial-12-de-agosto/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: informe oficial 12 de agosto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-696x464.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/08/12/covid-19-en-monte-informe-oficial-12-de-agosto/" rel="bookmark" title="COVID-19 en Monte: informe oficial 12 de agosto">COVID-19 en Monte: informe oficial 12 de agosto</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T22:58:44+00:00" >agosto 12, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/08/12/covid-19-en-monte-informe-oficial-12-de-agosto/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial y fue enviada por la Municipalidad a nuestro diario hoy a las 19:30 hs..



Nuestra...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/08/12/covid-19-en-monte-informe-oficial-12-de-agosto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div><div class="vc_column td_uid_45_5fb5ef3eab825_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_45_5fb5ef3eab825_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_46_5fb5ef3eab92b_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5fb5ef3eab92b" >
<style>

/* inline tdc_css att */

.td_uid_46_5fb5ef3eab92b_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_47_5fb5ef3eacb26 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_46_5fb5ef3eab92b_rand:hover .td_uid_47_5fb5ef3eacb26 .tdm-title {
					color: #ffffff;
				}
				.td_uid_46_5fb5ef3eab92b_rand:hover .td_uid_47_5fb5ef3eacb26 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_46_5fb5ef3eab92b_rand:hover .td_uid_47_5fb5ef3eacb26 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_47_5fb5ef3eacb26 .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_47_5fb5ef3eacb26"><h3 class="tdm-title tdm-title-xsm">Categorías</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories td_uid_48_5fb5ef3eaceb7_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5fb5ef3eaceb7" >
<style>

/* inline tdc_css att */

.td_uid_48_5fb5ef3eaceb7_rand{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5fb5ef3eaceb7_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_48_5fb5ef3eaceb7_rand .td-cat-name {
					color: #ffffff;
				}
				
				.td_uid_48_5fb5ef3eaceb7_rand .td-cat-no {
					color: #ffffff;
				}
				
				.td_uid_48_5fb5ef3eaceb7_rand li:hover .td-cat-name {
					color: rgba(255,255,255,0.8);
				}
				
				.td_uid_48_5fb5ef3eaceb7_rand li:hover .td-cat-no {
					color: rgba(255,255,255,0.8);
				}
				

                
				.td_uid_48_5fb5ef3eaceb7_rand li {
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5fb5ef3eaceb7_rand .td-cat-no {
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_48_5fb5ef3eaceb7_rand li {
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5fb5ef3eaceb7_rand .td-cat-no {
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_48_5fb5ef3eaceb7_rand li {
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5fb5ef3eaceb7_rand .td-cat-no {
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="http://www.monte24noticias.com.ar/category/sociedad/"><span class="td-cat-name">SOCIEDAD</span><span class="td-cat-no">264</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/general/"><span class="td-cat-name">GENERAL</span><span class="td-cat-no">245</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/politica/"><span class="td-cat-name">POLÍTICA</span><span class="td-cat-no">88</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/portada-3/"><span class="td-cat-name">PORTADA 3</span><span class="td-cat-no">61</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/la-region/"><span class="td-cat-name">LA REGIÓN</span><span class="td-cat-no">39</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/policiales/"><span class="td-cat-name">POLICIALES</span><span class="td-cat-no">29</span></a></li></ul></div> <!-- ./block --></div></div></div></div></div></div>

			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_9_5fb5ef3e9dea3 .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			</p>

	</div>




</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/" rel="bookmark" class="td-image-wrap" title="241 años cumplió Monte: el posteo del Gobernador de la provincia de Bs. As."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="241 años cumplió Monte: el posteo del Gobernador de la provincia de Bs. As." data-type="image_tag" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/11/axel-100x70.jpg"  width="100" height="70" /></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/11/18/241-anos-cumplio-monte-el-posteo-del-gobernador-de-la-provincia-de-bs-as/" rel="bookmark" title="241 años cumplió Monte: el posteo del Gobernador de la provincia de Bs. As.">241 años cumplió Monte: el posteo del Gobernador de la provincia...</a></h3>
            <div class="td-module-meta-info">
                
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T02:52:50+00:00" >noviembre 18, 2020</time></span>
                
            </div>
        </div>

        </div>

        
                    </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5fb5ef3eae894
    -->

    <script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.1'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/js/tagdiv_theme.min.js?ver=9.7.1'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>

<!-- JS generated by theme -->

<script>
    


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.monte24noticias.com.ar/wp-content/themes/solumedia/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.monte24noticias.com.ar/wp-content/themes/solumedia';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



</body>
</html>