<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.monte24noticias.com.ar/xmlrpc.php" />
    <title>COVID-19 en Monte: Informe Epidemiológico &#8211; Monte 24 Noticias</title>
<meta property="og:image" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/CORONAVIRUS-FOTO.jpg" /><link rel="icon" type="image/png" href="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Feed" href="http://www.monte24noticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Feed de los comentarios" href="http://www.monte24noticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Comentario COVID-19 en Monte: Informe Epidemiológico del feed" href="http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monte24noticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.monte24noticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/style.css?ver=9.7.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>

    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/includes/demos/fast/demo_style.css?ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=fd01b606eadffe2d142186a0c798c0e3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.monte24noticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monte24noticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monte24noticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19 en Monte: Informe Epidemiológico' href='http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/" />
<link rel='shortlink' href='http://www.monte24noticias.com.ar/?p=4513' />
<link rel="alternate" type="application/json+oembed" href="http://www.monte24noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F10%2F04%2Fcovid-19-en-monte-informe-epidemiologico-48%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monte24noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F10%2F04%2Fcovid-19-en-monte-informe-epidemiologico-48%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
    <script>
        window.tdb_globals = {"wpRestNonce":"d76fb95cec","wpRestUrl":"http:\/\/www.monte24noticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.monte24noticias.com.ar\/wp-admin\/","wpRestNonce":"d76fb95cec","wpRestUrl":"http:\/\/www.monte24noticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: rgba(255,255,255,0.8);
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: rgba(255,255,255,0.8);
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: rgba(255,255,255,0.8);
                }
</style>

	<style id="tdw-css-placeholder"></style>
</head>

<body class="post-template-default single single-post postid-4513 single-format-standard tdm-menu-active-style3 covid-19-en-monte-informe-epidemiologico-48 global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monte24noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monte24noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Monte24Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoxWWmLRyg1o4dFAWdjdglw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="http://www.monte24noticias.com.ar/">Inicio</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.monte24noticias.com.ar/category/general/">GENERAL</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.monte24noticias.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.monte24noticias.com.ar/category/politica/">POLÍTICA</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.monte24noticias.com.ar/category/policiales/">POLICIALES</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.monte24noticias.com.ar/category/cultura/">CULTURA</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.monte24noticias.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.monte24noticias.com.ar/category/la-region/">LA REGIÓN</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.monte24noticias.com.ar/category/provincia/">PROVINCIA</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://www.monte24noticias.com.ar/category/nacionales/">NACIONALES</a></li>
</ul></div>
        </div>
    </div>

    <!-- register/login section -->
    
</div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.monte24noticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>


    <div id="td-outer-wrap" class="td-theme-wrap">
    

        

            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            

    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	
        <div class="td_data_time">
            <div >

                martes, octubre 6, 2020

            </div>
        </div>
    
</div>

        <div class="td-header-sp-top-widget">
    

    
</div>
    </div>

<!-- LOGIN MODAL -->

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                
        <a class="td-main-logo" href="http://www.monte24noticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
            <span class="td-visual-hidden">Monte 24 Noticias</span>
        </a>
    
            </div>
            
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        

        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        
		<a class="td-mobile-logo td-sticky-header" href="http://www.monte24noticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
		</a>
	
		<a class="td-header-logo td-sticky-header" href="http://www.monte24noticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
		</a>
	
    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.monte24noticias.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-327"><a href="http://www.monte24noticias.com.ar/category/general/">GENERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-323"><a href="http://www.monte24noticias.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-331"><a href="http://www.monte24noticias.com.ar/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-330"><a href="http://www.monte24noticias.com.ar/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-325"><a href="http://www.monte24noticias.com.ar/category/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326"><a href="http://www.monte24noticias.com.ar/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-328"><a href="http://www.monte24noticias.com.ar/category/la-region/">LA REGIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332"><a href="http://www.monte24noticias.com.ar/category/provincia/">PROVINCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-329"><a href="http://www.monte24noticias.com.ar/category/nacionales/">NACIONALES</a></li>
</ul></div>
</div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monte24noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monte24noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Monte24Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoxWWmLRyg1o4dFAWdjdglw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.monte24noticias.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

            </div>
        </div>
    </div>

</div>

            </div>

            


    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="4513" data-autoload-type="" data-autoload-count="5" >

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"
                    itemscope itemtype="http://schema.org/Article"
                    
                    
                    
                >
                    <div id="td_uid_1_5f7bfc5f1d9da" class="tdc-zone"><div class="tdc_zone td_uid_1_5f7bfc5f1d9e8_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5f7bfc5f1d9e8_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5f7bfc5f1de88" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_2_5f7bfc5f1de8d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5f7bfc5f1de8d_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_2_5f7bfc5f1de8d_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_2_5f7bfc5f1de8d_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5f7bfc5f1de8d_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_3_5f7bfc5f1e035_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5f7bfc5f1e035_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_4_5f7bfc5f1e253_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_4_5f7bfc5f1e253" >
<style>

/* inline tdc_css att */

.td_uid_4_5f7bfc5f1e253_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_4_5f7bfc5f1e253_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_4_5f7bfc5f1e253_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_4_5f7bfc5f1e253_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="http://www.monte24noticias.com.ar/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in PORTADA 3" class="tdb-entry-crumb" href="http://www.monte24noticias.com.ar/category/portada-3/">PORTADA 3</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">COVID-19 en Monte: Informe Epidemiológico</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.monte24noticias.com.ar/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monte24noticias.com.ar/category/portada-3/",
                                "name": "PORTADA 3"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "COVID-19 en Monte: Informe Epidemiológico"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_5_5f7bfc5f1e8ed_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f7bfc5f1e8ed" >
<style>

/* inline tdc_css att */

.td_uid_5_5f7bfc5f1e8ed_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f7bfc5f1e8ed_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5f7bfc5f1e8ed_rand .tdb-featured-image-bg {
                        background: url('http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/CORONAVIRUS-FOTO.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_5_5f7bfc5f1e8ed_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_5_5f7bfc5f1e8ed_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_5_5f7bfc5f1e8ed_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5f7bfc5f1e8ed_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_5_5f7bfc5f1e8ed_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_6_5f7bfc5f1ed23_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_6_5f7bfc5f1ed23_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_6_5f7bfc5f1ed23_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_6_5f7bfc5f1ed23_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_6_5f7bfc5f1ed23_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f7bfc5f1ed23_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_7_5f7bfc5f1ee1d_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_7_5f7bfc5f1ee1d_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5f7bfc5f1f069_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_8_5f7bfc5f1f069" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f7bfc5f1f069_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5f7bfc5f1f069_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_8_5f7bfc5f1f069_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_8_5f7bfc5f1f069_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_5f7bfc5f1f069_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_5f7bfc5f1f069_rand {
					text-align: left;
				}
				
				.td_uid_8_5f7bfc5f1f069_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://www.monte24noticias.com.ar/category/portada-3/" ><span class="tdb-cat-bg"></span>PORTADA 3</a></div></div><div class="td_block_wrap tdb_title td_uid_9_5f7bfc5f1f77e_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f7bfc5f1f77e" >
<style>

/* inline tdc_css att */

.td_uid_9_5f7bfc5f1f77e_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f7bfc5f1f77e_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5f7bfc5f1f77e_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5f7bfc5f1f77e_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5f7bfc5f1f77e_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_9_5f7bfc5f1f77e_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_9_5f7bfc5f1f77e_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_9_5f7bfc5f1f77e_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_9_5f7bfc5f1f77e_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_9_5f7bfc5f1f77e_rand {
					text-align: left;
				}
				.td_uid_9_5f7bfc5f1f77e_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_9_5f7bfc5f1f77e_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_9_5f7bfc5f1f77e_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5f7bfc5f1f77e_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5f7bfc5f1f77e_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">COVID-19 en Monte: Informe Epidemiológico</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_5f7bfc5f1fbf7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_10_5f7bfc5f1fbfb_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5f7bfc5f1fbfb_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5f7bfc5f1fd06_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_11_5f7bfc5f1fd06_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_12_5f7bfc5f1fe79_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_12_5f7bfc5f1fe79" >
<style>

/* inline tdc_css att */

.td_uid_12_5f7bfc5f1fe79_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_12_5f7bfc5f1fe79_rand {
                    display: inline-block;
                }

                
                .td_uid_12_5f7bfc5f1fe79_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_12_5f7bfc5f1fe79_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_12_5f7bfc5f1fe79_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_12_5f7bfc5f1fe79_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_12_5f7bfc5f1fe79_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_12_5f7bfc5f1fe79_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="http://www.monte24noticias.com.ar/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">POR</span> <a class="tdb-author-name" href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a></div></div><div class="td_block_wrap tdb_single_date td_uid_13_5f7bfc5f2039f_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5f7bfc5f2039f" >
<style>

/* inline tdc_css att */

.td_uid_13_5f7bfc5f2039f_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5f7bfc5f2039f_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_13_5f7bfc5f2039f_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5f7bfc5f2039f_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5f7bfc5f2039f_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5f7bfc5f2039f_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-04T13:46:09+00:00" >octubre 4, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_14_5f7bfc5f207d0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5f7bfc5f207d0" >
<style>

/* inline tdc_css att */

.td_uid_14_5f7bfc5f207d0_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5f7bfc5f207d0_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_14_5f7bfc5f207d0_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style><div id="td_uid_14_5f7bfc5f207d0" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F10%2F04%2Fcovid-19-en-monte-informe-epidemiologico-48%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COVID-19+en+Monte%3A+Informe+Epidemiol%C3%B3gico&url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F10%2F04%2Fcovid-19-en-monte-informe-epidemiologico-48%2F&via=%40monte24noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/&amp;media=http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/CORONAVIRUS-FOTO.jpg&description=COVID-19+en+Monte%3A+Informe+Epidemiol%C3%B3gico">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=COVID-19+en+Monte%3A+Informe+Epidemiol%C3%B3gico %0A%0A http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=COVID-19 en Monte: Informe Epidemiológico&body=http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5f7bfc5f207d0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_15_5f7bfc5f2130d_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_15_5f7bfc5f2130d" >
<style>

/* inline tdc_css att */

.td_uid_15_5f7bfc5f2130d_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f7bfc5f2130d_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5f7bfc5f2130d_rand,
                .td_uid_15_5f7bfc5f2130d_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_15_5f7bfc5f2130d_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_15_5f7bfc5f2130d_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_15_5f7bfc5f2130d_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_15_5f7bfc5f2130d_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy domingo 04 de octubre a las 20:35 hs..</p>



<p>Nuestra ciudad está en la&nbsp;<strong>fase cuatro</strong>. En este nivel están los Partidos que&nbsp;<strong>en las últimas dos semanas hayan tenido más de diez nuevos casos por semana</strong>&nbsp;cada cien mil habitantes, y que no pertenezcan al AMBA.</p>



<p style="font-size:20px">Últimas novedades</p>



<p>&#8211; 1 paciente que fue diagnosticado con COVID-19 positivo fue dado de alta. </p>



<p>&#8211; 3 pacientes que fueron diagnosticados con COVID-19 positivo por criterio clínico epidemiológico* fueron dados de alta. </p>



<p>&#8211; 3 pacientes fueron hisopados. </p>



<p>&#8211; 7 personas fueron puestas en estricto aislamiento. </p>



<p>&#8211; 22 personas salieron del estricto aislamiento. </p>



<p><strong>* El Ministerio de Salud de la Provincia de Bs. As. cambió el protocolo para establecer casos de COVID-19.</strong>&nbsp;Si bien la definición de caso sospechoso sigue siendo la misma, y los hisopados van a continuar realizándose, con esta actualización del protocolo se agrega la confirmación de casos positivos por “criterio clínico epidemiológico”.</p>



<p>De ahora en más si una persona llama al SAME y dice tener pérdida de gusto u olfato, automáticamente es puesta como caso positivo de COVID-19.</p>



<p>La actualización del protocolo del Ministerio de Salud de la Provincia de Bs. As. que todos los efectores de salud y los municipios deben seguir para actuar en el manejo de la pandemia, también establece que si alguien es contacto estrecho de un caso positivo de COVID-19 que fue hisopado y presenta dos o más síntomas (temperatura de 37,5 o más; tos; dolor de garganta; dificultad respiratoria; dolor de cabeza; dolor muscular; diarrea o vómitos), es considerado como caso positivo.</p>



<p>Es por eso que de ahora en más, tanto en el parte diario como en el informe, se diferenciaran los casos positivos por “diagnosticado por análisis de laboratorio” (quienes hayan sido hisopados), y los “diagnosticados por criterio clínico epidemiológico”.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.monte24noticias.com.ar/wp-content/uploads/2020/10/PARTE-DIARIO-COVID-04-DE-OCTUBRE-2020.jpg" alt="" class="wp-image-4514" srcset="http://www.monte24noticias.com.ar/wp-content/uploads/2020/10/PARTE-DIARIO-COVID-04-DE-OCTUBRE-2020.jpg 992w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/10/PARTE-DIARIO-COVID-04-DE-OCTUBRE-2020-300x291.jpg 300w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/10/PARTE-DIARIO-COVID-04-DE-OCTUBRE-2020-768x745.jpg 768w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/10/PARTE-DIARIO-COVID-04-DE-OCTUBRE-2020-696x675.jpg 696w, http://www.monte24noticias.com.ar/wp-content/uploads/2020/10/PARTE-DIARIO-COVID-04-DE-OCTUBRE-2020-433x420.jpg 433w" sizes="(max-width: 992px) 100vw, 992px" /><figcaption> <em>COVID-19: FLYER OFICIAL MUNICIPALIDAD DE MONTE 04-10-2020– 20:35 HS..</em></figcaption></figure></div>
</div></div><div class="td_block_wrap tdb_single_tags td_uid_16_5f7bfc5f22ac2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f7bfc5f22ac2" >
<style>
/* custom css */
.td_uid_16_5f7bfc5f22ac2_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_16_5f7bfc5f22ac2_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_16_5f7bfc5f22ac2_rand span {
                    color: #fff;
                }
                
                .td_uid_16_5f7bfc5f22ac2_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_16_5f7bfc5f22ac2_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_16_5f7bfc5f22ac2_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_16_5f7bfc5f22ac2_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_16_5f7bfc5f22ac2_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_16_5f7bfc5f22ac2_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5f7bfc5f22ac2_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5f7bfc5f22ac2_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>etiquetas</span></li><li><a href="http://www.monte24noticias.com.ar/tag/coronavirus/">Coronavirus</a></li><li><a href="http://www.monte24noticias.com.ar/tag/covid-19/">COVID-19</a></li><li><a href="http://www.monte24noticias.com.ar/tag/fallecido-por-coronavirus/">Fallecido por Coronavirus</a></li><li><a href="http://www.monte24noticias.com.ar/tag/hospital-zenon-videla-dorna/">Hospital Zenón Videla Dorna</a></li><li><a href="http://www.monte24noticias.com.ar/tag/intendencia-2019-2023/">Intendencia 2019-2023</a></li><li><a href="http://www.monte24noticias.com.ar/tag/modificacion-protocolo/">Modificación Protocolo</a></li><li><a href="http://www.monte24noticias.com.ar/tag/municipalidad-de-monte/">Municipalidad de Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/parte-diario-oficial-covid-19-monte/">Parte Diario Oficial Covid-19 Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/parte-oficial-vespertino/">Parte Oficial Vespertino</a></li><li><a href="http://www.monte24noticias.com.ar/tag/protocolo-del-ministerio-de-salud-de-la-provincia-de-bs-as/">Protocolo del Ministerio de Salud de la Provincia de Bs. As.</a></li><li><a href="http://www.monte24noticias.com.ar/tag/same/">SAME</a></li><li><a href="http://www.monte24noticias.com.ar/tag/situacion-epidemiologica-monte/">Situación Epidemiológica Monte</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share td_uid_17_5f7bfc5f23519_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5f7bfc5f23519" >
<style>

/* inline tdc_css att */

.td_uid_17_5f7bfc5f23519_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5f7bfc5f23519_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_17_5f7bfc5f23519" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F10%2F04%2Fcovid-19-en-monte-informe-epidemiologico-48%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COVID-19+en+Monte%3A+Informe+Epidemiol%C3%B3gico&url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F10%2F04%2Fcovid-19-en-monte-informe-epidemiologico-48%2F&via=%40monte24noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/&amp;media=http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/CORONAVIRUS-FOTO.jpg&description=COVID-19+en+Monte%3A+Informe+Epidemiol%C3%B3gico">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=COVID-19+en+Monte%3A+Informe+Epidemiol%C3%B3gico %0A%0A http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=COVID-19 en Monte: Informe Epidemiológico&body=http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_17_5f7bfc5f23519">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_18_5f7bfc5f23e04_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5f7bfc5f23e04" >
<style>

/* inline tdc_css att */

.td_uid_18_5f7bfc5f23e04_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5f7bfc5f23e04_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_18_5f7bfc5f23e04_rand {
                    padding: 21px;
                }
                
                .td_uid_18_5f7bfc5f23e04_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_18_5f7bfc5f23e04_rand .tdb-author-photo,
                .td_uid_18_5f7bfc5f23e04_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_18_5f7bfc5f23e04_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_18_5f7bfc5f23e04_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_18_5f7bfc5f23e04_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_18_5f7bfc5f23e04_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_18_5f7bfc5f23e04_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_18_5f7bfc5f23e04_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_18_5f7bfc5f23e04_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_18_5f7bfc5f23e04_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_18_5f7bfc5f23e04_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_18_5f7bfc5f23e04_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_18_5f7bfc5f23e04_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_18_5f7bfc5f23e04_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_18_5f7bfc5f23e04_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_18_5f7bfc5f23e04_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_18_5f7bfc5f23e04_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_18_5f7bfc5f23e04_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5f7bfc5f23e04_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_18_5f7bfc5f23e04_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5f7bfc5f23e04_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="http://www.monte24noticias.com.ar/author/admin/" class="tdb-author-photo"><img alt='' src='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=117&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="http://www.monte24noticias.com.ar/author/admin/" class="tdb-author-name">Redacción</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_19_5f7bfc5f245bc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5f7bfc5f245bc" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5f7bfc5f245bc_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5f7bfc5f245bc_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5f7bfc5f245bc_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5f7bfc5f245bc_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5f7bfc5f245bc_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/">COVID-19 en Monte: Informe Epidemiológico</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_20_5f7bfc5f24e39_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_20_5f7bfc5f24e39" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5f7bfc5f24e39_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_20_5f7bfc5f24e39 class="td_block_inner tdb-block-inner td-fix-index">

        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>
                    <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/04/SAME-1-696x418.jpg"  ></span></a></div>
                </div>

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T23:41:44+00:00" >octubre 3, 2020</time></span>
<!--                            -->
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy sábado 03 de octubre a las 20:30 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>
                    <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/02/covid-19-en-monte-informe-epidemiologico-46/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-696x464.jpg"  ></span></a></div>
                </div>

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/02/covid-19-en-monte-informe-epidemiologico-46/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T22:02:33+00:00" >octubre 2, 2020</time></span>
<!--                            -->
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/10/02/covid-19-en-monte-informe-epidemiologico-46/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy viernes 02 de octubre a las 20:30 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/10/02/covid-19-en-monte-informe-epidemiologico-46/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>
                    <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/01/covid-19-en-monte-informe-epidemiologico-45/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/FRENTE-EMERGENCIAS-HOSPITAL-696x464.jpg"  ></span></a></div>
                </div>

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/01/covid-19-en-monte-informe-epidemiologico-45/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T16:20:45+00:00" >octubre 1, 2020</time></span>
<!--                            -->
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/10/01/covid-19-en-monte-informe-epidemiologico-45/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy jueves 01 de octubre a las 20:00 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/10/01/covid-19-en-monte-informe-epidemiologico-45/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>
                    <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/09/30/covid-19-en-monte-informe-epidemiologico-44/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/CORONAVIRUS-FOTO.jpg"  ></span></a></div>
                </div>

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/09/30/covid-19-en-monte-informe-epidemiologico-44/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T00:21:01+00:00" >septiembre 30, 2020</time></span>
<!--                            -->
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/09/30/covid-19-en-monte-informe-epidemiologico-44/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy miércoles 30 de septiembre a las 21:00 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/09/30/covid-19-en-monte-informe-epidemiologico-44/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_21_5f7bfc5f2aeaf_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_21_5f7bfc5f2aeaf" >
<style>
/* custom css */
.td_uid_21_5f7bfc5f2aeaf_rand .td-block-title a,
				.td_uid_21_5f7bfc5f2aeaf_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_21_5f7bfc5f2aeaf_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_21_5f7bfc5f2aeaf_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.monte24noticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_22_5f7bfc5f2c6ad_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_22_5f7bfc5f2c6ad_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_23_5f7bfc5f2cb66_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_23_5f7bfc5f2cb66" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_23_5f7bfc5f2cb66 class="td_block_inner td-mc1-wrap">

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/CORONAVIRUS-FOTO.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-04T13:46:09+00:00" >octubre 4, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy domingo 04 de octubre a las 20:35 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/04/SAME-1-696x418.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T23:41:44+00:00" >octubre 3, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy sábado 03 de octubre a las 20:30 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/02/covid-19-en-monte-informe-epidemiologico-46/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-696x464.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/02/covid-19-en-monte-informe-epidemiologico-46/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/portada-3/" class="td-post-category">PORTADA 3</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T22:02:33+00:00" >octubre 2, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/10/02/covid-19-en-monte-informe-epidemiologico-46/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
La información es oficial. Fue enviada por la Municipalidad a nuestro diario hoy viernes 02 de octubre a las 20:30 hs..
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/10/02/covid-19-en-monte-informe-epidemiologico-46/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/02/ante-los-reclamos-de-los-vecinos-y-de-la-municipalidad-absa-se-refirio-al-tema/" rel="bookmark" class="td-image-wrap" title="Ante los reclamos de los vecinos y de la Municipalidad: ABSA se refirió al tema"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/10/SMDM-comercial-696x367.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/02/ante-los-reclamos-de-los-vecinos-y-de-la-municipalidad-absa-se-refirio-al-tema/" rel="bookmark" title="Ante los reclamos de los vecinos y de la Municipalidad: ABSA se refirió al tema">Ante los reclamos de los vecinos y de la Municipalidad: ABSA se refirió al tema</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/general-9/" class="td-post-category">GENERAL 9</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T19:33:40+00:00" >octubre 2, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/10/02/ante-los-reclamos-de-los-vecinos-y-de-la-municipalidad-absa-se-refirio-al-tema/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Lo hizo esta tarde mediante un comunicado de prensa. El escrito fue enviado a nuestra redacción desde las oficinas de Aguas Bonaerenses...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/10/02/ante-los-reclamos-de-los-vecinos-y-de-la-municipalidad-absa-se-refirio-al-tema/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/02/reclamos-por-el-agua-que-entrega-absa-el-comunicado-de-la-municipalidad/" rel="bookmark" class="td-image-wrap" title="Reclamos por el agua que entrega ABSA: el comunicado de la Municipalidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/04/frente-municipalidad-monte-of-1-696x522.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/02/reclamos-por-el-agua-que-entrega-absa-el-comunicado-de-la-municipalidad/" rel="bookmark" title="Reclamos por el agua que entrega ABSA: el comunicado de la Municipalidad">Reclamos por el agua que entrega ABSA: el comunicado de la Municipalidad</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/general-2/" class="td-post-category">GENERAL 2</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T16:00:53+00:00" >octubre 2, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/10/02/reclamos-por-el-agua-que-entrega-absa-el-comunicado-de-la-municipalidad/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
&quot;La Municipalidad de Monte informa que a raíz de los reclamos de vecinos en la Dirección de Bromatología por las condiciones en...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/10/02/reclamos-por-el-agua-que-entrega-absa-el-comunicado-de-la-municipalidad/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5f7bfc5f2cb66" data-td_block_id="td_uid_23_5f7bfc5f2cb66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5f7bfc5f2cb66" data-td_block_id="td_uid_23_5f7bfc5f2cb66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>

			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_5f7bfc5f1d9da .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			
                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-10-04T13:46:09+00:00"><meta itemprop="dateModified" content="2020-10-05T13:49:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.monte24noticias.com.ar/2020/10/04/covid-19-en-monte-informe-epidemiologico-48/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png"></span><meta itemprop="name" content="Monte 24 Noticias"></span><meta itemprop="headline" content="COVID-19 en Monte: Informe Epidemiológico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/CORONAVIRUS-FOTO.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="350"></span>
                </article>
            </div>
        </div>
        

    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->





	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><p><div id="td_uid_9_5f7bfc5f32eff" class="tdc-zone"><div class="tdc_zone td_uid_25_5f7bfc5f32f07_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_25_5f7bfc5f32f07_rand {
                    min-height: 0;
                }
</style><div id="td_uid_10_5f7bfc5f3306b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_26_5f7bfc5f3306f_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_26_5f7bfc5f3306f_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_26_5f7bfc5f3306f_rand{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_26_5f7bfc5f3306f_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_26_5f7bfc5f3306f_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5f7bfc5f3306f_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5f7bfc5f3306f_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="td_uid_10_5f7bfc5f3306b_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_10_5f7bfc5f3306b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("http://www.radioenvivo.com.ar/webadmin2/wp-content/uploads/2019/05/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.td_uid_10_5f7bfc5f3306b_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column td_uid_27_5f7bfc5f33237_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_27_5f7bfc5f33237_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5f7bfc5f33237_rand{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5f7bfc5f33237_rand{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5f7bfc5f33237_rand{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image td_uid_28_5f7bfc5f334f3_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5f7bfc5f334f3" >
<style>

/* inline tdc_css att */

.td_uid_28_5f7bfc5f334f3_rand{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_28_5f7bfc5f334f3_rand{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5f7bfc5f334f3_rand{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5f7bfc5f334f3_rand{
width:240px !important;
}
}

</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" title="M24N-PNG-1-e1560751684816" ></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_29_5f7bfc5f35087_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5f7bfc5f35087" >
<style>

/* inline tdc_css att */

.td_uid_29_5f7bfc5f35087_rand{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5f7bfc5f35087_rand{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5f7bfc5f35087_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_30_5f7bfc5f368b0 .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_30_5f7bfc5f368b0 .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_30_5f7bfc5f368b0 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_30_5f7bfc5f368b0 .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_30_5f7bfc5f368b0"><div class="tdm-col-icon">
<style>
.td_uid_31_5f7bfc5f369c6 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_31_5f7bfc5f369c6:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_31_5f7bfc5f369c6:before {
					color: #ffffff;
				}
				
				body .td_uid_29_5f7bfc5f35087_rand:hover .td_uid_31_5f7bfc5f369c6:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_29_5f7bfc5f35087_rand:hover .td_uid_31_5f7bfc5f369c6:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone td_uid_31_5f7bfc5f369c6 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_32_5f7bfc5f36f2c .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_29_5f7bfc5f35087_rand:hover .td_uid_32_5f7bfc5f36f2c .tdm-title {
					color: #ffffff;
				}
				.td_uid_29_5f7bfc5f35087_rand:hover .td_uid_32_5f7bfc5f36f2c .tdm-title {
					cursor: default;
				}
				
				body .td_uid_29_5f7bfc5f35087_rand:hover .td_uid_32_5f7bfc5f36f2c .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_32_5f7bfc5f36f2c .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5f7bfc5f36f2c .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_32_5f7bfc5f36f2c"><h3 class="tdm-title tdm-title-xsm">02271 - 455000 | 409797</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_29_5f7bfc5f35087_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_29_5f7bfc5f35087_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_29_5f7bfc5f35087_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_29_5f7bfc5f35087_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5f7bfc5f35087_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_29_5f7bfc5f35087_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_33_5f7bfc5f37a50_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5f7bfc5f37a50" >
<style>

/* inline tdc_css att */

.td_uid_33_5f7bfc5f37a50_rand{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5f7bfc5f37a50_rand{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5f7bfc5f37a50_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_34_5f7bfc5f39100 .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_34_5f7bfc5f39100 .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_34_5f7bfc5f39100 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_34_5f7bfc5f39100 .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_34_5f7bfc5f39100"><div class="tdm-col-icon">
<style>
.td_uid_35_5f7bfc5f39109 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_35_5f7bfc5f39109:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_35_5f7bfc5f39109:before {
					color: #ffffff;
				}
				
				body .td_uid_33_5f7bfc5f37a50_rand:hover .td_uid_35_5f7bfc5f39109:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_33_5f7bfc5f37a50_rand:hover .td_uid_35_5f7bfc5f39109:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open td_uid_35_5f7bfc5f39109 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_36_5f7bfc5f39529 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_33_5f7bfc5f37a50_rand:hover .td_uid_36_5f7bfc5f39529 .tdm-title {
					color: #ffffff;
				}
				.td_uid_33_5f7bfc5f37a50_rand:hover .td_uid_36_5f7bfc5f39529 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_33_5f7bfc5f37a50_rand:hover .td_uid_36_5f7bfc5f39529 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_36_5f7bfc5f39529 .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5f7bfc5f39529 .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_36_5f7bfc5f39529"><h3 class="tdm-title tdm-title-xsm">monte24noticias@outlook.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_33_5f7bfc5f37a50_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_33_5f7bfc5f37a50_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_33_5f7bfc5f37a50_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_33_5f7bfc5f37a50_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5f7bfc5f37a50_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_33_5f7bfc5f37a50_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_37_5f7bfc5f39f97_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5f7bfc5f39f97" >
<style>

/* inline tdc_css att */

.td_uid_37_5f7bfc5f39f97_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5f7bfc5f39f97_rand{
margin-bottom:48px !important;
}
}

</style>
<style>
.td_uid_38_5f7bfc5f3b4fc .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_38_5f7bfc5f3b4fc .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_38_5f7bfc5f3b4fc .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_38_5f7bfc5f3b4fc .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_38_5f7bfc5f3b4fc"><div class="tdm-col-icon">
<style>
.td_uid_39_5f7bfc5f3b504 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_39_5f7bfc5f3b504:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_39_5f7bfc5f3b504:before {
					color: #ffffff;
				}
				
				body .td_uid_37_5f7bfc5f39f97_rand:hover .td_uid_39_5f7bfc5f3b504:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_37_5f7bfc5f39f97_rand:hover .td_uid_39_5f7bfc5f3b504:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location td_uid_39_5f7bfc5f3b504 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_40_5f7bfc5f3b8ba .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_37_5f7bfc5f39f97_rand:hover .td_uid_40_5f7bfc5f3b8ba .tdm-title {
					color: #ffffff;
				}
				.td_uid_37_5f7bfc5f39f97_rand:hover .td_uid_40_5f7bfc5f3b8ba .tdm-title {
					cursor: default;
				}
				
				body .td_uid_37_5f7bfc5f39f97_rand:hover .td_uid_40_5f7bfc5f3b8ba .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_40_5f7bfc5f3b8ba .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_40_5f7bfc5f3b8ba .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_40_5f7bfc5f3b8ba"><h3 class="tdm-title tdm-title-xsm">San Miguel del Monte</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_37_5f7bfc5f39f97_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_37_5f7bfc5f39f97_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_37_5f7bfc5f39f97_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_37_5f7bfc5f39f97_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5f7bfc5f39f97_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_37_5f7bfc5f39f97_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column td_uid_41_5f7bfc5f3c47b_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_41_5f7bfc5f3c47b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5f7bfc5f3c47b_rand{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_42_5f7bfc5f3c6e9_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5f7bfc5f3c6e9" >
<style>

/* inline tdc_css att */

.td_uid_42_5f7bfc5f3c6e9_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_43_5f7bfc5f3dc34 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_42_5f7bfc5f3c6e9_rand:hover .td_uid_43_5f7bfc5f3dc34 .tdm-title {
					color: #ffffff;
				}
				.td_uid_42_5f7bfc5f3c6e9_rand:hover .td_uid_43_5f7bfc5f3dc34 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_42_5f7bfc5f3c6e9_rand:hover .td_uid_43_5f7bfc5f3dc34 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_43_5f7bfc5f3dc34 .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_43_5f7bfc5f3dc34"><h3 class="tdm-title tdm-title-xsm">Más leídas</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 td_uid_44_5f7bfc5f3df0a_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_44_5f7bfc5f3df0a" >
<style>

/* inline tdc_css att */

.td_uid_44_5f7bfc5f3df0a_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5f7bfc5f3df0a_rand{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_44_5f7bfc5f3df0a class="td_block_inner td-mc1-wrap">

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/general/" class="td-post-category">GENERAL</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/07/13/casa-del-estudiante-a-pesar-de-los-reclamos-el-sabado-mudaron-las-dos-propiedades-de-los-varones/" rel="bookmark" class="td-image-wrap" title="&#8220;Casa del Estudiante&#8221;: a pesar de los reclamos, el sábado mudaron las dos propiedades de los varones"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/07/vlcsnap-2020-07-13-19h20m56s553-696x392.png"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/07/13/casa-del-estudiante-a-pesar-de-los-reclamos-el-sabado-mudaron-las-dos-propiedades-de-los-varones/" rel="bookmark" title="&#8220;Casa del Estudiante&#8221;: a pesar de los reclamos, el sábado mudaron las dos propiedades de los varones">&#8220;Casa del Estudiante&#8221;: a pesar de los reclamos, el sábado mudaron las dos propiedades de los varones</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T01:08:06+00:00" >julio 13, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/07/13/casa-del-estudiante-a-pesar-de-los-reclamos-el-sabado-mudaron-las-dos-propiedades-de-los-varones/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Sobre el tema, que por cierto generó polémica, esta tarde en nuestra redacción, habló el Director de Recursos Humanos de la Municipalidad...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/07/13/casa-del-estudiante-a-pesar-de-los-reclamos-el-sabado-mudaron-las-dos-propiedades-de-los-varones/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/general/" class="td-post-category">GENERAL</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/05/06/hospital-local-se-presento-la-nueva-direccion/" rel="bookmark" class="td-image-wrap" title="HOSPITAL LOCAL: SE PRESENTÓ LA NUEVA DIRECCIÓN"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/vlcsnap-2020-05-07-00h05m37s378-696x392.png"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/05/06/hospital-local-se-presento-la-nueva-direccion/" rel="bookmark" title="HOSPITAL LOCAL: SE PRESENTÓ LA NUEVA DIRECCIÓN">HOSPITAL LOCAL: SE PRESENTÓ LA NUEVA DIRECCIÓN</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T03:10:39+00:00" >mayo 6, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/05/06/hospital-local-se-presento-la-nueva-direccion/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Sucedió hoy miércoles 06 de mayo poco después de las 14 hs. en el propio nosocomio. 



La nueva...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/05/06/hospital-local-se-presento-la-nueva-direccion/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/general/" class="td-post-category">GENERAL</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/06/28/covid-19-bomberos-voluntarios-de-monte-y-de-abbott-desinfectaron-el-80-del-hospital/" rel="bookmark" class="td-image-wrap" title="COVID-19: Bomberos Voluntarios de Monte y de Abbott desinfectaron el 80% del Hospital"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/06/vlcsnap-2020-06-28-20h18m28s807-696x392.png"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/06/28/covid-19-bomberos-voluntarios-de-monte-y-de-abbott-desinfectaron-el-80-del-hospital/" rel="bookmark" title="COVID-19: Bomberos Voluntarios de Monte y de Abbott desinfectaron el 80% del Hospital">COVID-19: Bomberos Voluntarios de Monte y de Abbott desinfectaron el 80% del Hospital</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T00:20:39+00:00" >junio 28, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/06/28/covid-19-bomberos-voluntarios-de-monte-y-de-abbott-desinfectaron-el-80-del-hospital/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Sucedió esta tarde, en el medio de la aparición de nuevos casos de Coronavirus en Monte. 



Al momento,...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/06/28/covid-19-bomberos-voluntarios-de-monte-y-de-abbott-desinfectaron-el-80-del-hospital/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div><div class="vc_column td_uid_45_5f7bfc5f42f5c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_45_5f7bfc5f42f5c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_46_5f7bfc5f43064_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5f7bfc5f43064" >
<style>

/* inline tdc_css att */

.td_uid_46_5f7bfc5f43064_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_47_5f7bfc5f441d2 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_46_5f7bfc5f43064_rand:hover .td_uid_47_5f7bfc5f441d2 .tdm-title {
					color: #ffffff;
				}
				.td_uid_46_5f7bfc5f43064_rand:hover .td_uid_47_5f7bfc5f441d2 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_46_5f7bfc5f43064_rand:hover .td_uid_47_5f7bfc5f441d2 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_47_5f7bfc5f441d2 .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_47_5f7bfc5f441d2"><h3 class="tdm-title tdm-title-xsm">Categorías</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories td_uid_48_5f7bfc5f44583_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5f7bfc5f44583" >
<style>

/* inline tdc_css att */

.td_uid_48_5f7bfc5f44583_rand{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5f7bfc5f44583_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_48_5f7bfc5f44583_rand .td-cat-name {
					color: #ffffff;
				}
				
				.td_uid_48_5f7bfc5f44583_rand .td-cat-no {
					color: #ffffff;
				}
				
				.td_uid_48_5f7bfc5f44583_rand li:hover .td-cat-name {
					color: rgba(255,255,255,0.8);
				}
				
				.td_uid_48_5f7bfc5f44583_rand li:hover .td-cat-no {
					color: rgba(255,255,255,0.8);
				}
				

                
				.td_uid_48_5f7bfc5f44583_rand li {
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5f7bfc5f44583_rand .td-cat-no {
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_48_5f7bfc5f44583_rand li {
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5f7bfc5f44583_rand .td-cat-no {
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_48_5f7bfc5f44583_rand li {
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5f7bfc5f44583_rand .td-cat-no {
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="http://www.monte24noticias.com.ar/category/sociedad/"><span class="td-cat-name">SOCIEDAD</span><span class="td-cat-no">256</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/general/"><span class="td-cat-name">GENERAL</span><span class="td-cat-no">217</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/politica/"><span class="td-cat-name">POLÍTICA</span><span class="td-cat-no">72</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/la-region/"><span class="td-cat-name">LA REGIÓN</span><span class="td-cat-no">35</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/policiales/"><span class="td-cat-name">POLICIALES</span><span class="td-cat-no">27</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/portada-3/"><span class="td-cat-name">PORTADA 3</span><span class="td-cat-no">16</span></a></li></ul></div> <!-- ./block --></div></div></div></div></div></div>

			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_9_5f7bfc5f32eff .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			</p>

	</div>




</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="COVID-19 en Monte: Informe Epidemiológico" data-type="image_tag" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/04/SAME-1-100x70.jpg"  width="100" height="70" /></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/10/03/covid-19-en-monte-informe-epidemiologico-47/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>
            <div class="td-module-meta-info">
                
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T23:41:44+00:00" >octubre 3, 2020</time></span>
                
            </div>
        </div>

        </div>

        

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/09/20/covid-19-en-monte-informe-epidemiologico-35/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="COVID-19 en Monte: Informe Epidemiológico" data-type="image_tag" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-100x70.jpg"  width="100" height="70" /></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/09/20/covid-19-en-monte-informe-epidemiologico-35/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>
            <div class="td-module-meta-info">
                
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T23:57:12+00:00" >septiembre 20, 2020</time></span>
                
            </div>
        </div>

        </div>

        

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/09/22/covid-19-en-monte-informe-epidemiologico-36/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="COVID-19 en Monte: Informe Epidemiológico" data-type="image_tag" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/SAME-AMBULANCIA-100x70.jpg"  width="100" height="70" /></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/09/22/covid-19-en-monte-informe-epidemiologico-36/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>
            <div class="td-module-meta-info">
                
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T03:59:06+00:00" >septiembre 22, 2020</time></span>
                
            </div>
        </div>

        </div>

        

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/09/25/covid-19-en-monte-informe-epidemiologico-39/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: Informe Epidemiológico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="COVID-19 en Monte: Informe Epidemiológico" data-type="image_tag" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/FRENTE-EMERGENCIAS-HOSPITAL-100x70.jpg"  width="100" height="70" /></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/09/25/covid-19-en-monte-informe-epidemiologico-39/" rel="bookmark" title="COVID-19 en Monte: Informe Epidemiológico">COVID-19 en Monte: Informe Epidemiológico</a></h3>
            <div class="td-module-meta-info">
                
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T22:08:44+00:00" >septiembre 25, 2020</time></span>
                
            </div>
        </div>

        </div>

        
                    </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7bfc5f4995c
    -->

    <script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.1'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/js/tagdiv_theme.min.js?ver=9.7.1'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

<!-- JS generated by theme -->

<script>
    


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.monte24noticias.com.ar/wp-content/themes/solumedia/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.monte24noticias.com.ar/wp-content/themes/solumedia';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



</body>
</html>