<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.monte24noticias.com.ar/xmlrpc.php" />
    <title>COVID-19 en Monte: dieron negativo dos &#8220;sospechosos&#8221;, resta saber de uno &#8211; Monte 24 Noticias</title>
<meta property="og:image" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-scaled.jpg" /><link rel="icon" type="image/png" href="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Feed" href="http://www.monte24noticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Feed de los comentarios" href="http://www.monte24noticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monte 24 Noticias &raquo; Comentario COVID-19 en Monte: dieron negativo dos &#8220;sospechosos&#8221;, resta saber de uno del feed" href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monte24noticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.monte24noticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/style.css?ver=9.7.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>

    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/includes/demos/fast/demo_style.css?ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=fd01b606eadffe2d142186a0c798c0e3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.monte24noticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monte24noticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monte24noticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Rotary Club Monte&#8221; cumplió 51 años el pasado domingo' href='http://www.monte24noticias.com.ar/2020/06/03/rotary-club-monte-cumplio-51-anos-el-pasado-domingo/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/" />
<link rel='shortlink' href='http://www.monte24noticias.com.ar/?p=2652' />
<link rel="alternate" type="application/json+oembed" href="http://www.monte24noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F06%2F03%2Fcovid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monte24noticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F06%2F03%2Fcovid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
    <script>
        window.tdb_globals = {"wpRestNonce":"5ccdb78897","wpRestUrl":"http:\/\/www.monte24noticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.monte24noticias.com.ar\/wp-admin\/","wpRestNonce":"5ccdb78897","wpRestUrl":"http:\/\/www.monte24noticias.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: rgba(255,255,255,0.8);
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: rgba(255,255,255,0.8);
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: rgba(255,255,255,0.8);
                }
</style>

	<style id="tdw-css-placeholder"></style>
</head>

<body class="post-template-default single single-post postid-2652 single-format-standard tdm-menu-active-style3 covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monte24noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monte24noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Monte24Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoxWWmLRyg1o4dFAWdjdglw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="http://www.monte24noticias.com.ar/">Inicio</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.monte24noticias.com.ar/category/general/">GENERAL</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.monte24noticias.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://www.monte24noticias.com.ar/category/politica/">POLÍTICA</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.monte24noticias.com.ar/category/policiales/">POLICIALES</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.monte24noticias.com.ar/category/cultura/">CULTURA</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.monte24noticias.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.monte24noticias.com.ar/category/la-region/">LA REGIÓN</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.monte24noticias.com.ar/category/provincia/">PROVINCIA</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://www.monte24noticias.com.ar/category/nacionales/">NACIONALES</a></li>
</ul></div>
        </div>
    </div>

    <!-- register/login section -->
    
</div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.monte24noticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>


    <div id="td-outer-wrap" class="td-theme-wrap">
    

        

            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            

    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	
        <div class="td_data_time">
            <div >

                jueves, junio 4, 2020

            </div>
        </div>
    
</div>

        <div class="td-header-sp-top-widget">
    

    
</div>
    </div>

<!-- LOGIN MODAL -->

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                
        <a class="td-main-logo" href="http://www.monte24noticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
            <span class="td-visual-hidden">Monte 24 Noticias</span>
        </a>
    
            </div>
            
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        

        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        
		<a class="td-mobile-logo td-sticky-header" href="http://www.monte24noticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
		</a>
	
		<a class="td-header-logo td-sticky-header" href="http://www.monte24noticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" alt="\"La Realidad Tal Cual Es\"" title="\"La Realidad Tal Cual Es\""/>
		</a>
	
    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.monte24noticias.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-327"><a href="http://www.monte24noticias.com.ar/category/general/">GENERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-323"><a href="http://www.monte24noticias.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-331"><a href="http://www.monte24noticias.com.ar/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-330"><a href="http://www.monte24noticias.com.ar/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-325"><a href="http://www.monte24noticias.com.ar/category/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-326"><a href="http://www.monte24noticias.com.ar/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-328"><a href="http://www.monte24noticias.com.ar/category/la-region/">LA REGIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332"><a href="http://www.monte24noticias.com.ar/category/provincia/">PROVINCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-329"><a href="http://www.monte24noticias.com.ar/category/nacionales/">NACIONALES</a></li>
</ul></div>
</div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monte24noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monte24noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Monte24Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoxWWmLRyg1o4dFAWdjdglw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.monte24noticias.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

            </div>
        </div>
    </div>

</div>

            </div>

            


    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2652" data-autoload-type="" data-autoload-count="5" >

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"
                    itemscope itemtype="http://schema.org/Article"
                    
                    
                    
                >
                    <div id="td_uid_1_5ed879e55dbaa" class="tdc-zone"><div class="tdc_zone td_uid_1_5ed879e55dbb0_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5ed879e55dbb0_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5ed879e55df2a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_2_5ed879e55df2d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5ed879e55df2d_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_2_5ed879e55df2d_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_2_5ed879e55df2d_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5ed879e55df2d_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_3_5ed879e55e0e0_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5ed879e55e0e0_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_4_5ed879e55e2f8_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_4_5ed879e55e2f8" >
<style>

/* inline tdc_css att */

.td_uid_4_5ed879e55e2f8_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_4_5ed879e55e2f8_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_4_5ed879e55e2f8_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_4_5ed879e55e2f8_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="http://www.monte24noticias.com.ar/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="View all posts in COVID" class="tdb-entry-crumb" href="http://www.monte24noticias.com.ar/category/covid/">COVID</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">COVID-19 en Monte: dieron negativo dos &quot;sospechosos&quot;, resta saber de uno</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.monte24noticias.com.ar/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monte24noticias.com.ar/category/covid/",
                                "name": "COVID"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "COVID-19 en Monte: dieron negativo dos &quot;sospechosos&quot;, resta saber de uno"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_5_5ed879e55e9f6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ed879e55e9f6" >
<style>

/* inline tdc_css att */

.td_uid_5_5ed879e55e9f6_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ed879e55e9f6_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5ed879e55e9f6_rand .tdb-featured-image-bg {
                        background: url('http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-scaled.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_5_5ed879e55e9f6_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_5_5ed879e55e9f6_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_5_5ed879e55e9f6_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_5_5ed879e55e9f6_rand .tdb-featured-image-bg {
                        background: url('http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-1068x712.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5ed879e55e9f6_rand .tdb-featured-image-bg {
                        background: url('http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-1068x712.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_5_5ed879e55e9f6_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_5_5ed879e55e9f6_rand .tdb-featured-image-bg {
                        background: url('http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-696x464.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_5_5ed879e55e9f6_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_6_5ed879e55ed96_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_6_5ed879e55ed96_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_6_5ed879e55ed96_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_6_5ed879e55ed96_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_6_5ed879e55ed96_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5ed879e55ed96_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_7_5ed879e55eec6_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_7_5ed879e55eec6_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5ed879e55f098_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_8_5ed879e55f098" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5ed879e55f098_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5ed879e55f098_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_8_5ed879e55f098_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_8_5ed879e55f098_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_5ed879e55f098_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_5ed879e55f098_rand {
					text-align: left;
				}
				
				.td_uid_8_5ed879e55f098_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://www.monte24noticias.com.ar/category/covid/" ><span class="tdb-cat-bg"></span>COVID</a></div></div><div class="td_block_wrap tdb_title td_uid_9_5ed879e55f547_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ed879e55f547" >
<style>

/* inline tdc_css att */

.td_uid_9_5ed879e55f547_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ed879e55f547_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5ed879e55f547_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5ed879e55f547_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5ed879e55f547_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_9_5ed879e55f547_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_9_5ed879e55f547_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_9_5ed879e55f547_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_9_5ed879e55f547_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_9_5ed879e55f547_rand {
					text-align: left;
				}
				.td_uid_9_5ed879e55f547_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_9_5ed879e55f547_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_9_5ed879e55f547_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5ed879e55f547_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5ed879e55f547_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">COVID-19 en Monte: dieron negativo dos &#8220;sospechosos&#8221;, resta saber de uno</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_5ed879e55f92d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_10_5ed879e55f930_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5ed879e55f930_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_11_5ed879e55fa77_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_11_5ed879e55fa77_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_12_5ed879e55fbf6_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_12_5ed879e55fbf6" >
<style>

/* inline tdc_css att */

.td_uid_12_5ed879e55fbf6_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_12_5ed879e55fbf6_rand {
                    display: inline-block;
                }

                
                .td_uid_12_5ed879e55fbf6_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_12_5ed879e55fbf6_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_12_5ed879e55fbf6_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_12_5ed879e55fbf6_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_12_5ed879e55fbf6_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_12_5ed879e55fbf6_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="http://www.monte24noticias.com.ar/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">POR</span> <a class="tdb-author-name" href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a></div></div><div class="td_block_wrap tdb_single_date td_uid_13_5ed879e55ffd3_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_13_5ed879e55ffd3" >
<style>

/* inline tdc_css att */

.td_uid_13_5ed879e55ffd3_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5ed879e55ffd3_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_13_5ed879e55ffd3_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5ed879e55ffd3_rand i {
                    font-size: 14px;
                }
                
                .td_uid_13_5ed879e55ffd3_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_13_5ed879e55ffd3_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-03T23:41:50+00:00" >junio 3, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_14_5ed879e56028d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ed879e56028d" >
<style>

/* inline tdc_css att */

.td_uid_14_5ed879e56028d_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5ed879e56028d_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_14_5ed879e56028d_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style><div id="td_uid_14_5ed879e56028d" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F06%2F03%2Fcovid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COVID-19+en+Monte%3A+dieron+negativo+dos+%E2%80%9Csospechosos%E2%80%9D%2C+resta+saber+de+uno&url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F06%2F03%2Fcovid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno%2F&via=%40monte24noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/&amp;media=http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-scaled.jpg&description=COVID-19+en+Monte%3A+dieron+negativo+dos+%E2%80%9Csospechosos%E2%80%9D%2C+resta+saber+de+uno">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=COVID-19+en+Monte%3A+dieron+negativo+dos+%E2%80%9Csospechosos%E2%80%9D%2C+resta+saber+de+uno %0A%0A http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=COVID-19 en Monte: dieron negativo dos &#8220;sospechosos&#8221;, resta saber de uno&body=http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5ed879e56028d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_15_5ed879e560a35_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_15_5ed879e560a35" >
<style>

/* inline tdc_css att */

.td_uid_15_5ed879e560a35_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ed879e560a35_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5ed879e560a35_rand,
                .td_uid_15_5ed879e560a35_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_15_5ed879e560a35_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_15_5ed879e560a35_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_15_5ed879e560a35_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_15_5ed879e560a35_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>&#8220;Hace instantes se conocieron los resultados de dos de los tres casos sospechosos que se encontraban en estudio. Ambos dieron NEGATIVO.</p>



<p>Los análisis corresponden a los dos casos informados el día de ayer.</p>



<p>Recordamos que una de las muestras corresponde a un paciente que ingresó con insuficiencia respiratoria al HZVD y había quedado internado. El otro resultado pertenece a un trabajador de la salud, que ingresó con fiebre, tos y dolor de garganta.</p>



<p>Con estos dos casos descartados, nuestra Ciudad cuenta con un caso sospechoso en estudio&#8221;, informó a las 16.24 hs. la Municipalidad a <a rel="noreferrer noopener" aria-label=" (se abre en una nueva pestaña)" href="https://www.facebook.com/monte24noticias/?__tn__=K-R&amp;eid=ARDUraF4QgzjxynP6YTehL3xAPGjzZrvxm1uwy8tJUZM4bP2W2tmUi9BRyRY3cpHrR2jSUW9jzBFRy-p&amp;fref=mentions&amp;__xts__%5B0%5D=68.ARD3WWn_imMlH0kdcC9qR0IV5b96NIghnjvvgr01UAjqrE7FHJ9C9DwF11zguuQxInOkGM-4-jwB36vqhMjN4k8mto2XYC8u4mw1oYsdLdi6xync4lhYzWt-mM2pJB7zAR4Hn85yCVO9CcX9bPm38MZsrq1N2H3vftTdrqjwzuOjj-p4oZgWlDF7canoKqijVotD4DEWKwMKd8u-8wqN-S_A6kD2Z0fqQWHzmp6U-MFkbJaILq2RQg_pCAdvqqK2LDKfcozzlDcXFsz3wlbprmqlOJkHRzYVlguWPvnZzWZzR0lRVcluuD3fz-cDZJnLRLuDNS6-rM6O0v9f-FxMduE" target="_blank">Monte 24 Noticias</a>.</p>
</div></div><div class="td_block_wrap tdb_single_tags td_uid_16_5ed879e5616a0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ed879e5616a0" >
<style>
/* custom css */
.td_uid_16_5ed879e5616a0_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_16_5ed879e5616a0_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_16_5ed879e5616a0_rand span {
                    color: #fff;
                }
                
                .td_uid_16_5ed879e5616a0_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_16_5ed879e5616a0_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_16_5ed879e5616a0_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_16_5ed879e5616a0_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_16_5ed879e5616a0_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_16_5ed879e5616a0_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5ed879e5616a0_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5ed879e5616a0_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>etiquetas</span></li><li><a href="http://www.monte24noticias.com.ar/tag/actualizacion-covid-19-monte/">Actualización COVID-19 Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/caso-sospechoso-covid-19/">Caso sospechoso COVID-19</a></li><li><a href="http://www.monte24noticias.com.ar/tag/comunicado-oficial/">Comunicado Oficial</a></li><li><a href="http://www.monte24noticias.com.ar/tag/coronavirus/">Coronavirus</a></li><li><a href="http://www.monte24noticias.com.ar/tag/covid-19/">COVID-19</a></li><li><a href="http://www.monte24noticias.com.ar/tag/hospital-zenon-videla-dorna/">Hospital Zenón Videla Dorna</a></li><li><a href="http://www.monte24noticias.com.ar/tag/intendencia-2019-2023/">Intendencia 2019-2023</a></li><li><a href="http://www.monte24noticias.com.ar/tag/municipalidad-de-monte/">Municipalidad de Monte</a></li><li><a href="http://www.monte24noticias.com.ar/tag/same/">SAME</a></li><li><a href="http://www.monte24noticias.com.ar/tag/subsecretaria-de-salud-municipal/">Subsecretaría de Salud Municipal</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share td_uid_17_5ed879e561f3a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ed879e561f3a" >
<style>

/* inline tdc_css att */

.td_uid_17_5ed879e561f3a_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5ed879e561f3a_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_17_5ed879e561f3a" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F06%2F03%2Fcovid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=COVID-19+en+Monte%3A+dieron+negativo+dos+%E2%80%9Csospechosos%E2%80%9D%2C+resta+saber+de+uno&url=http%3A%2F%2Fwww.monte24noticias.com.ar%2F2020%2F06%2F03%2Fcovid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno%2F&via=%40monte24noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/&amp;media=http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-scaled.jpg&description=COVID-19+en+Monte%3A+dieron+negativo+dos+%E2%80%9Csospechosos%E2%80%9D%2C+resta+saber+de+uno">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=COVID-19+en+Monte%3A+dieron+negativo+dos+%E2%80%9Csospechosos%E2%80%9D%2C+resta+saber+de+uno %0A%0A http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=COVID-19 en Monte: dieron negativo dos &#8220;sospechosos&#8221;, resta saber de uno&body=http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_17_5ed879e561f3a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_18_5ed879e562639_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ed879e562639" >
<style>

/* inline tdc_css att */

.td_uid_18_5ed879e562639_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5ed879e562639_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_18_5ed879e562639_rand {
                    padding: 21px;
                }
                
                .td_uid_18_5ed879e562639_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_18_5ed879e562639_rand .tdb-author-photo,
                .td_uid_18_5ed879e562639_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_18_5ed879e562639_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_18_5ed879e562639_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_18_5ed879e562639_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_18_5ed879e562639_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_18_5ed879e562639_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_18_5ed879e562639_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_18_5ed879e562639_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_18_5ed879e562639_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_18_5ed879e562639_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_18_5ed879e562639_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_18_5ed879e562639_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_18_5ed879e562639_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_18_5ed879e562639_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_18_5ed879e562639_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_18_5ed879e562639_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_18_5ed879e562639_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5ed879e562639_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_18_5ed879e562639_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5ed879e562639_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="http://www.monte24noticias.com.ar/author/admin/" class="tdb-author-photo"><img alt='' src='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=117&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62ed28f06a5e72615296633b4d02e0c0?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="http://www.monte24noticias.com.ar/author/admin/" class="tdb-author-name">Redacción</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_19_5ed879e562ddc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5ed879e562ddc" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5ed879e562ddc_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5ed879e562ddc_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5ed879e562ddc_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5ed879e562ddc_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5ed879e562ddc_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="http://www.monte24noticias.com.ar/2020/06/03/rotary-club-monte-cumplio-51-anos-el-pasado-domingo/">&#8220;Rotary Club Monte&#8221; cumplió 51 años el pasado domingo</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_20_5ed879e563533_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_20_5ed879e563533" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5ed879e563533_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_20_5ed879e563533 class="td_block_inner tdb-block-inner td-fix-index">

        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="http://www.monte24noticias.com.ar/category/covid/" class="td-post-category">COVID</a>
                    <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/05/31/covid-en-monte-dio-negativo-el-caso-sospechoso-en-estudio/" rel="bookmark" class="td-image-wrap" title="COVID en Monte: dio negativo el caso &#8220;sospechoso&#8221; en estudio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-2-1-696x464.jpg"  ></span></a></div>
                </div>

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/05/31/covid-en-monte-dio-negativo-el-caso-sospechoso-en-estudio/" rel="bookmark" title="COVID en Monte: dio negativo el caso &#8220;sospechoso&#8221; en estudio">COVID en Monte: dio negativo el caso &#8220;sospechoso&#8221; en estudio</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T23:16:19+00:00" >mayo 31, 2020</time></span>
<!--                            -->
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/05/31/covid-en-monte-dio-negativo-el-caso-sospechoso-en-estudio/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
El caso sospechoso que se encontraba en estudio, dado a conocer el día viernes pasado, arrojó NEGATIVO.



El resultado...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/05/31/covid-en-monte-dio-negativo-el-caso-sospechoso-en-estudio/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="http://www.monte24noticias.com.ar/category/covid/" class="td-post-category">COVID</a>
                    <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/05/21/informe-covid-19-nuevo-caso-sospechoso-en-monte-2/" rel="bookmark" class="td-image-wrap" title="INFORME COVID-19: NUEVO CASO SOSPECHOSO EN MONTE"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-2-1-696x464.jpg"  ></span></a></div>
                </div>

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/05/21/informe-covid-19-nuevo-caso-sospechoso-en-monte-2/" rel="bookmark" title="INFORME COVID-19: NUEVO CASO SOSPECHOSO EN MONTE">INFORME COVID-19: NUEVO CASO SOSPECHOSO EN MONTE</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T22:29:27+00:00" >mayo 21, 2020</time></span>
<!--                            -->
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/05/21/informe-covid-19-nuevo-caso-sospechoso-en-monte-2/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
&quot;En el día de hoy ingresó al HZVD un paciente con fiebre y tos.



El mismo fue catalogado como...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/05/21/informe-covid-19-nuevo-caso-sospechoso-en-monte-2/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_21_5ed879e56648d_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_21_5ed879e56648d" >
<style>
/* custom css */
.td_uid_21_5ed879e56648d_rand .td-block-title a,
				.td_uid_21_5ed879e56648d_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_21_5ed879e56648d_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_21_5ed879e56648d_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.monte24noticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_22_5ed879e567906_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_22_5ed879e567906_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_23_5ed879e567d18_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_23_5ed879e567d18" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_23_5ed879e567d18 class="td_block_inner td-mc1-wrap">

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/" rel="bookmark" class="td-image-wrap" title="COVID-19 en Monte: dieron negativo dos &#8220;sospechosos&#8221;, resta saber de uno"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-696x464.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/" rel="bookmark" title="COVID-19 en Monte: dieron negativo dos &#8220;sospechosos&#8221;, resta saber de uno">COVID-19 en Monte: dieron negativo dos &#8220;sospechosos&#8221;, resta saber de uno</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/covid/" class="td-post-category">COVID</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T23:41:50+00:00" >junio 3, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
&quot;Hace instantes se conocieron los resultados de dos de los tres casos sospechosos que se encontraban en estudio. Ambos dieron NEGATIVO.
</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/06/03/rotary-club-monte-cumplio-51-anos-el-pasado-domingo/" rel="bookmark" class="td-image-wrap" title="&#8220;Rotary Club Monte&#8221; cumplió 51 años el pasado domingo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-00.21.17-696x330.jpeg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/06/03/rotary-club-monte-cumplio-51-anos-el-pasado-domingo/" rel="bookmark" title="&#8220;Rotary Club Monte&#8221; cumplió 51 años el pasado domingo">&#8220;Rotary Club Monte&#8221; cumplió 51 años el pasado domingo</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/portada-5/" class="td-post-category">PORTADA 5</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T19:35:44+00:00" >junio 3, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/06/03/rotary-club-monte-cumplio-51-anos-el-pasado-domingo/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Anoche dialogamos con su Secretaria, la Prof. Victoria Rama. La entrevista se llevó a cabo a través de Skype y fue en...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/06/03/rotary-club-monte-cumplio-51-anos-el-pasado-domingo/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/06/03/extension-de-la-cuarentena-ansiedad-y-depresion/" rel="bookmark" class="td-image-wrap" title="Extensión de la Cuarentena: Ansiedad y Depresión"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-00.21.36-696x330.jpeg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/06/03/extension-de-la-cuarentena-ansiedad-y-depresion/" rel="bookmark" title="Extensión de la Cuarentena: Ansiedad y Depresión">Extensión de la Cuarentena: Ansiedad y Depresión</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/sociedad-1/" class="td-post-category">SOCIEDAD 1</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T18:43:04+00:00" >junio 3, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/06/03/extension-de-la-cuarentena-ansiedad-y-depresion/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Anoche en vivo vía Skype, la Lic. Cecilia Clavijo -MP 52412-, nos habló sobre la extensión de la cuarentena y el impacto...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/06/03/extension-de-la-cuarentena-ansiedad-y-depresion/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/06/03/municipalidad-mudo-el-same-a-otro-lugar-mas-comodo-y-espacioso/" rel="bookmark" class="td-image-wrap" title="Municipalidad mudó el SAME a otro lugar más cómodo y espacioso"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/06/SAME-EDIFICIO-NUEVO-JOS-CASTRO-e1591201889925-696x357.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/06/03/municipalidad-mudo-el-same-a-otro-lugar-mas-comodo-y-espacioso/" rel="bookmark" title="Municipalidad mudó el SAME a otro lugar más cómodo y espacioso">Municipalidad mudó el SAME a otro lugar más cómodo y espacioso</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/portada-6/" class="td-post-category">PORTADA 6</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T15:58:18+00:00" >junio 3, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/06/03/municipalidad-mudo-el-same-a-otro-lugar-mas-comodo-y-espacioso/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
&quot;Se puso en valor el edificio que se encuentra al lado de la Subsecretaría de Salud para trasladar allí al SAME. De...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/06/03/municipalidad-mudo-el-same-a-otro-lugar-mas-comodo-y-espacioso/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                    <div class="td-image-container">
                        
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-parte-oficial-de-monte-3-casos-sospechosos/" rel="bookmark" class="td-image-wrap" title="COVID-19: Parte Oficial de Monte, 3 Casos “Sospechosos”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/04/SAME-1-696x418.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-parte-oficial-de-monte-3-casos-sospechosos/" rel="bookmark" title="COVID-19: Parte Oficial de Monte, 3 Casos “Sospechosos”">COVID-19: Parte Oficial de Monte, 3 Casos “Sospechosos”</a></h3>

                    

                    <div class="td-editor-date">
                        <a href="http://www.monte24noticias.com.ar/category/covid19/" class="td-post-category">COVID-19</a>

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T15:41:11+00:00" >junio 3, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-parte-oficial-de-monte-3-casos-sospechosos/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
A continuación compartimos la información oficial del&nbsp;estado de Coronavirus en Monte.



El Parte fue emitido por la Municipalidad de...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/06/03/covid-19-parte-oficial-de-monte-3-casos-sospechosos/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ed879e567d18" data-td_block_id="td_uid_23_5ed879e567d18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5ed879e567d18" data-td_block_id="td_uid_23_5ed879e567d18"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>

			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_5ed879e55dbaa .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			
                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-06-03T23:41:50+00:00"><meta itemprop="dateModified" content="2020-06-03T23:43:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.monte24noticias.com.ar/2020/06/03/covid-19-en-monte-dieron-negativo-dos-sospechosos-resta-saber-de-uno/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png"></span><meta itemprop="name" content="Monte 24 Noticias"></span><meta itemprop="headline" content="COVID-19 en Monte: dieron negativo dos &quot;sospechosos&quot;, resta saber de uno"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-1-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>
                </article>
            </div>
        </div>
        

    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->





	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><p><div id="td_uid_9_5ed879e56c476" class="tdc-zone"><div class="tdc_zone td_uid_25_5ed879e56c47a_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_25_5ed879e56c47a_rand {
                    min-height: 0;
                }
</style><div id="td_uid_10_5ed879e56c626" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_26_5ed879e56c62a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_26_5ed879e56c62a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_26_5ed879e56c62a_rand{
padding-top:80px !important;
padding-bottom:80px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_26_5ed879e56c62a_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_26_5ed879e56c62a_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5ed879e56c62a_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5ed879e56c62a_rand{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="td_uid_10_5ed879e56c626_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_10_5ed879e56c626_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-image:url("http://www.radioenvivo.com.ar/webadmin2/wp-content/uploads/2019/05/footer-bg.jpg") !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style> 
.td_uid_10_5ed879e56c626_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column td_uid_27_5ed879e56c7f3_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_27_5ed879e56c7f3_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_27_5ed879e56c7f3_rand{
margin-top:-20px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5ed879e56c7f3_rand{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5ed879e56c7f3_rand{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image td_uid_28_5ed879e56c9d4_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5ed879e56c9d4" >
<style>

/* inline tdc_css att */

.td_uid_28_5ed879e56c9d4_rand{
margin-bottom:20px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_28_5ed879e56c9d4_rand{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5ed879e56c9d4_rand{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5ed879e56c9d4_rand{
width:240px !important;
}
}

</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="http://www.monte24noticias.com.ar/wp-content/uploads/2020/02/M24N-PNG-1-e1560751684816.png" title="M24N-PNG-1-e1560751684816" ></div></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_29_5ed879e56d48f_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ed879e56d48f" >
<style>

/* inline tdc_css att */

.td_uid_29_5ed879e56d48f_rand{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_29_5ed879e56d48f_rand{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5ed879e56d48f_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_30_5ed879e56dd82 .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_30_5ed879e56dd82 .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_30_5ed879e56dd82 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_30_5ed879e56dd82 .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_30_5ed879e56dd82"><div class="tdm-col-icon">
<style>
.td_uid_31_5ed879e56de40 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_31_5ed879e56de40:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_31_5ed879e56de40:before {
					color: #ffffff;
				}
				
				body .td_uid_29_5ed879e56d48f_rand:hover .td_uid_31_5ed879e56de40:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_29_5ed879e56d48f_rand:hover .td_uid_31_5ed879e56de40:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone td_uid_31_5ed879e56de40 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_32_5ed879e56e192 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_29_5ed879e56d48f_rand:hover .td_uid_32_5ed879e56e192 .tdm-title {
					color: #ffffff;
				}
				.td_uid_29_5ed879e56d48f_rand:hover .td_uid_32_5ed879e56e192 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_29_5ed879e56d48f_rand:hover .td_uid_32_5ed879e56e192 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_32_5ed879e56e192 .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5ed879e56e192 .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_32_5ed879e56e192"><h3 class="tdm-title tdm-title-xsm">02271 - 455000 | 409797</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_29_5ed879e56d48f_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_29_5ed879e56d48f_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_29_5ed879e56d48f_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_29_5ed879e56d48f_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5ed879e56d48f_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_29_5ed879e56d48f_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_33_5ed879e56e86f_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5ed879e56e86f" >
<style>

/* inline tdc_css att */

.td_uid_33_5ed879e56e86f_rand{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5ed879e56e86f_rand{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5ed879e56e86f_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_34_5ed879e56f40d .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_34_5ed879e56f40d .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_34_5ed879e56f40d .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_34_5ed879e56f40d .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_34_5ed879e56f40d"><div class="tdm-col-icon">
<style>
.td_uid_35_5ed879e56f411 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_35_5ed879e56f411:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_35_5ed879e56f411:before {
					color: #ffffff;
				}
				
				body .td_uid_33_5ed879e56e86f_rand:hover .td_uid_35_5ed879e56f411:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_33_5ed879e56e86f_rand:hover .td_uid_35_5ed879e56f411:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open td_uid_35_5ed879e56f411 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_36_5ed879e56f62c .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_33_5ed879e56e86f_rand:hover .td_uid_36_5ed879e56f62c .tdm-title {
					color: #ffffff;
				}
				.td_uid_33_5ed879e56e86f_rand:hover .td_uid_36_5ed879e56f62c .tdm-title {
					cursor: default;
				}
				
				body .td_uid_33_5ed879e56e86f_rand:hover .td_uid_36_5ed879e56f62c .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_36_5ed879e56f62c .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5ed879e56f62c .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_36_5ed879e56f62c"><h3 class="tdm-title tdm-title-xsm">monte24noticias@outlook.com</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_33_5ed879e56e86f_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_33_5ed879e56e86f_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_33_5ed879e56e86f_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_33_5ed879e56e86f_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_33_5ed879e56e86f_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_33_5ed879e56e86f_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_37_5ed879e56fcbb_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5ed879e56fcbb" >
<style>

/* inline tdc_css att */

.td_uid_37_5ed879e56fcbb_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5ed879e56fcbb_rand{
margin-bottom:48px !important;
}
}

</style>
<style>
.td_uid_38_5ed879e57063e .tdm-col-icon {
				    padding-right: 15px;
				}
				
				.td_uid_38_5ed879e57063e .tds-title {
				    margin-top: 2px;
				}
				
				
				.td_uid_38_5ed879e57063e .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_38_5ed879e57063e .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_38_5ed879e57063e"><div class="tdm-col-icon">
<style>
.td_uid_39_5ed879e570642 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_39_5ed879e570642:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_39_5ed879e570642:before {
					color: #ffffff;
				}
				
				body .td_uid_37_5ed879e56fcbb_rand:hover .td_uid_39_5ed879e570642:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_37_5ed879e56fcbb_rand:hover .td_uid_39_5ed879e570642:before {
				    color: rgba(255,255,255,0.8);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location td_uid_39_5ed879e570642 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .td_uid_40_5ed879e570863 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_37_5ed879e56fcbb_rand:hover .td_uid_40_5ed879e570863 .tdm-title {
					color: #ffffff;
				}
				.td_uid_37_5ed879e56fcbb_rand:hover .td_uid_40_5ed879e570863 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_37_5ed879e56fcbb_rand:hover .td_uid_40_5ed879e570863 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_40_5ed879e570863 .tdm-title {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_40_5ed879e570863 .tdm-title {
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_40_5ed879e570863"><h3 class="tdm-title tdm-title-xsm">San Miguel del Monte</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_37_5ed879e56fcbb_rand .tds-icon-box .tds-icon {
				    font-size: 38px;
				    text-align: center;
				}
				
				
				.td_uid_37_5ed879e56fcbb_rand .tds-icon-box .tds-icon {
				    width: 38px;
				    height: 38px;
				    line-height: 38px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_37_5ed879e56fcbb_rand .tds-icon-box .tds-icon {
				    font-size: 34px;
				    text-align: center;
				}
				
				
				.td_uid_37_5ed879e56fcbb_rand .tds-icon-box .tds-icon {
				    width: 34px;
				    height: 34px;
				    line-height: 34px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5ed879e56fcbb_rand .tds-icon-box .tds-icon {
				    font-size: 30px;
				    text-align: center;
				}
				
				
				.td_uid_37_5ed879e56fcbb_rand .tds-icon-box .tds-icon {
				    width: 30px;
				    height: 30px;
				    line-height: 30px;
				}
}</style></div></div></div><div class="vc_column td_uid_41_5ed879e570e5e_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_41_5ed879e570e5e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5ed879e570e5e_rand{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_42_5ed879e570fd3_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5ed879e570fd3" >
<style>

/* inline tdc_css att */

.td_uid_42_5ed879e570fd3_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_43_5ed879e571738 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_42_5ed879e570fd3_rand:hover .td_uid_43_5ed879e571738 .tdm-title {
					color: #ffffff;
				}
				.td_uid_42_5ed879e570fd3_rand:hover .td_uid_43_5ed879e571738 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_42_5ed879e570fd3_rand:hover .td_uid_43_5ed879e571738 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_43_5ed879e571738 .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_43_5ed879e571738"><h3 class="tdm-title tdm-title-xsm">Más leídas</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 td_uid_44_5ed879e5718d6_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_44_5ed879e5718d6" >
<style>

/* inline tdc_css att */

.td_uid_44_5ed879e5718d6_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5ed879e5718d6_rand{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_44_5ed879e5718d6 class="td_block_inner td-mc1-wrap">

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/general/" class="td-post-category">GENERAL</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/03/24/coronavirus-como-se-vive-la-pandemia-en-el-hospital-local/" rel="bookmark" class="td-image-wrap" title="Coronavirus: cómo se vive la pandemia en el Hospital local"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/vlcsnap-2020-03-24-20h11m13s884-696x392.png"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/03/24/coronavirus-como-se-vive-la-pandemia-en-el-hospital-local/" rel="bookmark" title="Coronavirus: cómo se vive la pandemia en el Hospital local">Coronavirus: cómo se vive la pandemia en el Hospital local</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T00:52:01+00:00" >marzo 24, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/03/24/coronavirus-como-se-vive-la-pandemia-en-el-hospital-local/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Esta mañana dialogamos con la Directora Ejecutiva del Hospital Público Zenón Videla Dorna, la Cdra. Ana Grasso. 



0...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/03/24/coronavirus-como-se-vive-la-pandemia-en-el-hospital-local/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/general/" class="td-post-category">GENERAL</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/05/15/el-sabado-23-de-mayo-se-realizara-la-campana-un-abrigo/" rel="bookmark" class="td-image-wrap" title="El sábado 23 de mayo se realizará la Campaña &#8220;Un Abrigo&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/ABRIGO-MANTAS-696x392.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/05/15/el-sabado-23-de-mayo-se-realizara-la-campana-un-abrigo/" rel="bookmark" title="El sábado 23 de mayo se realizará la Campaña &#8220;Un Abrigo&#8221;">El sábado 23 de mayo se realizará la Campaña &#8220;Un Abrigo&#8221;</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T15:41:28+00:00" >mayo 15, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/05/15/el-sabado-23-de-mayo-se-realizara-la-campana-un-abrigo/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
Organizado por la Municipalidad de Monte, a través de la Subsecretaría de Desarrollo Social, el sábado 23 de mayo de 09 a...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/05/15/el-sabado-23-de-mayo-se-realizara-la-campana-un-abrigo/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                
                    <div class="td-image-container">
                        <a href="http://www.monte24noticias.com.ar/category/general/" class="td-post-category">GENERAL</a>
                        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/05/29/covid-en-monte-negativo-el-sospechoso-pendiente-y-se-sumo-otro/" rel="bookmark" class="td-image-wrap" title="COVID en Monte: negativo el &#8220;sospechoso&#8221; pendiente y se sumó otro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/05/SAME-AMBULANCIA-696x352.jpg"  ></span></a></div>
                    </div>
                

                <div class="td-module-meta-info">
                    

                    <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/05/29/covid-en-monte-negativo-el-sospechoso-pendiente-y-se-sumo-otro/" rel="bookmark" title="COVID en Monte: negativo el &#8220;sospechoso&#8221; pendiente y se sumó otro">COVID en Monte: negativo el &#8220;sospechoso&#8221; pendiente y se sumó otro</a></h3>

                    

                    <div class="td-editor-date">
                        

                        <span class="td-author-date">
                            
                            <span class="td-post-author-name"><a href="http://www.monte24noticias.com.ar/author/admin/">Redacción</a> <span>-</span> </span>
                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T01:32:25+00:00" >mayo 29, 2020</time></span>
                            <div class="td-module-comments"><a href="http://www.monte24noticias.com.ar/2020/05/29/covid-en-monte-negativo-el-sospechoso-pendiente-y-se-sumo-otro/#respond">0</a></div>
                        </span>
                    </div>

                    <div class="td-excerpt">
&quot;Hace instantes arrojó negativo el análisis del personal médico que había sido hisopado por un cuadro de neumonía.



Por...</div>

                    <div class="td-read-more">
                        <a href="http://www.monte24noticias.com.ar/2020/05/29/covid-en-monte-negativo-el-sospechoso-pendiente-y-se-sumo-otro/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div><div class="vc_column td_uid_45_5ed879e5744b8_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_45_5ed879e5744b8_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_46_5ed879e5745a9_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5ed879e5745a9" >
<style>

/* inline tdc_css att */

.td_uid_46_5ed879e5745a9_rand{
margin-bottom:10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_47_5ed879e574c75 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_46_5ed879e5745a9_rand:hover .td_uid_47_5ed879e574c75 .tdm-title {
					color: #ffffff;
				}
				.td_uid_46_5ed879e5745a9_rand:hover .td_uid_47_5ed879e574c75 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_46_5ed879e5745a9_rand:hover .td_uid_47_5ed879e574c75 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_47_5ed879e574c75 .tdm-title {
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_47_5ed879e574c75"><h3 class="tdm-title tdm-title-xsm">Categorías</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories td_uid_48_5ed879e574ebe_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5ed879e574ebe" >
<style>

/* inline tdc_css att */

.td_uid_48_5ed879e574ebe_rand{
margin-top:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5ed879e574ebe_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_48_5ed879e574ebe_rand .td-cat-name {
					color: #ffffff;
				}
				
				.td_uid_48_5ed879e574ebe_rand .td-cat-no {
					color: #ffffff;
				}
				
				.td_uid_48_5ed879e574ebe_rand li:hover .td-cat-name {
					color: rgba(255,255,255,0.8);
				}
				
				.td_uid_48_5ed879e574ebe_rand li:hover .td-cat-no {
					color: rgba(255,255,255,0.8);
				}
				

                
				.td_uid_48_5ed879e574ebe_rand li {
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5ed879e574ebe_rand .td-cat-no {
					font-family:Montserrat !important;font-size:16px !important;line-height:2.5 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_48_5ed879e574ebe_rand li {
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5ed879e574ebe_rand .td-cat-no {
					font-family:Montserrat !important;font-size:15px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_48_5ed879e574ebe_rand li {
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
				
				.td_uid_48_5ed879e574ebe_rand .td-cat-no {
					font-family:Montserrat !important;font-size:12px !important;line-height:2.5 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="http://www.monte24noticias.com.ar/category/general/"><span class="td-cat-name">GENERAL</span><span class="td-cat-no">127</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/sociedad/"><span class="td-cat-name">SOCIEDAD</span><span class="td-cat-no">54</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/politica/"><span class="td-cat-name">POLÍTICA</span><span class="td-cat-no">51</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/la-region/"><span class="td-cat-name">LA REGIÓN</span><span class="td-cat-no">27</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/policiales/"><span class="td-cat-name">POLICIALES</span><span class="td-cat-no">18</span></a></li><li><a href="http://www.monte24noticias.com.ar/category/covid19/"><span class="td-cat-name">COVID-19</span><span class="td-cat-no">4</span></a></li></ul></div> <!-- ./block --></div></div></div></div></div></div>

			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_9_5ed879e56c476 .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			</p>

	</div>




</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/05/31/covid-en-monte-dio-negativo-el-caso-sospechoso-en-estudio/" rel="bookmark" class="td-image-wrap" title="COVID en Monte: dio negativo el caso &#8220;sospechoso&#8221; en estudio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="COVID en Monte: dio negativo el caso &#8220;sospechoso&#8221; en estudio" data-type="image_tag" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-2-1-100x70.jpg"  width="100" height="70" /></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/05/31/covid-en-monte-dio-negativo-el-caso-sospechoso-en-estudio/" rel="bookmark" title="COVID en Monte: dio negativo el caso &#8220;sospechoso&#8221; en estudio">COVID en Monte: dio negativo el caso &#8220;sospechoso&#8221; en estudio</a></h3>
            <div class="td-module-meta-info">
                
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T23:16:19+00:00" >mayo 31, 2020</time></span>
                
            </div>
        </div>

        </div>

        

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monte24noticias.com.ar/2020/05/21/informe-covid-19-nuevo-caso-sospechoso-en-monte-2/" rel="bookmark" class="td-image-wrap" title="INFORME COVID-19: NUEVO CASO SOSPECHOSO EN MONTE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="INFORME COVID-19: NUEVO CASO SOSPECHOSO EN MONTE" data-type="image_tag" data-img-url="http://www.monte24noticias.com.ar/wp-content/uploads/2020/03/Diseño-sin-título-2-1-100x70.jpg"  width="100" height="70" /></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monte24noticias.com.ar/2020/05/21/informe-covid-19-nuevo-caso-sospechoso-en-monte-2/" rel="bookmark" title="INFORME COVID-19: NUEVO CASO SOSPECHOSO EN MONTE">INFORME COVID-19: NUEVO CASO SOSPECHOSO EN MONTE</a></h3>
            <div class="td-module-meta-info">
                
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T22:29:27+00:00" >mayo 21, 2020</time></span>
                
            </div>
        </div>

        </div>

        
                    </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5ed879e57664c
    -->

    <script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.1'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/themes/solumedia/js/tagdiv_theme.min.js?ver=9.7.1'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='http://www.monte24noticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

<!-- JS generated by theme -->

<script>
    


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.monte24noticias.com.ar/wp-content/themes/solumedia/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.monte24noticias.com.ar/wp-content/themes/solumedia';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



</body>
</html>